<!DOCTYPE html>
<html lang="uk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://familytimes.com.ua/osvita/sposobi-zrobiti-navchannya-efektivnim-i-priemnim-yakimi-koristuyutsya-vidminniki" />
<meta name="description" content="Старанно вчитися в дитинстві й юності важливо, також не менш актуально розвивати свої навички і оновлювати свої знання упродовж усього життя. У сучасному світі складно добитися успіху без освіти. Наша цивілізація віками накопичувала величезні обсяги знань, тягар вивчення яких важкою ношею лягає на сучасне покоління." />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/ft_logo_0_0.jpg" type="image/jpeg" />
<link rel="alternate" hreflang="uk" href="https://familytimes.com.ua/osvita/sposobi-zrobiti-navchannya-efektivnim-i-priemnim-yakimi-koristuyutsya-vidminniki" />
<link rel="revision" href="https://familytimes.com.ua/osvita/sposobi-zrobiti-navchannya-efektivnim-i-priemnim-yakimi-koristuyutsya-vidminniki" />

    <title>Способи зробити навчання ефективним і приємним, якими користуються відмінники  | Газета &quot;Справи сімейні&quot;</title>
    <link rel="stylesheet" media="all" href="/core/assets/vendor/normalize-css/normalize.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/misc/normalize-fixes.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/modules/poll/css/poll.base.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/modules/poll/css/poll.theme.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/modules/views_slideshow/modules/views_slideshow_cycle/css/views_slideshow_cycle.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/modules/views_slideshow/css/controls_text.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/bootstrap/css/bootstrap.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/bootstrap/css/bootstrap-theme.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/fonts/oswald_regular/stylesheet.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/fontawesome/css/font-awesome.min.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/slick/slick/slick.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/slick/css/style.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/monokai/monokai.min/css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/flexslider/flexslider.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/css/responsive.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/css/style.css?qsdrwm" />
<link rel="stylesheet" media="print" href="/themes/gazeta/css/print.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/action-links.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/breadcrumb.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/button.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/collapse-processed.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/container-inline.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/details.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/exposed-filters.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/field.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/form.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/icons.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/inline-form.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/item-list.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/link.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/links.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/menu.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/more-link.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/pager.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tabledrag.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tableselect.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tablesort.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tabs.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/textarea.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/ui-dialog.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/messages.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/progress.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?qsdrwm" />

	
	<!-- Google Fonts & Fontawesome -->
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
	<link href='https://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>


    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
	<?php
	
	?>
  </head>
  <body class="path-node page-node-type-article sidebar-second">
    <a href="#main-content" class="visually-hidden focusable">
      Перейти до основного вмісту
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="page">
<a name="Top" id="Top"></a>

<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
		    <div class="region region-topbar-first">
    <div id="block-blocktopbarleft-2" class="block block-block-content block-block-content934869bb-e8c4-426e-b140-e8ea110d5825">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="tb-left">
	<li class="tbl-date">Сьогодні: <script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--
var m=['січня','лютого','березня','квітня','травня','червня','липня','серпня','вересня','жовтня','листопада','грудня'];
var utc = new Date()
document.write(utc.getDate()+' '+m[utc.getMonth()]+' '+utc.getFullYear());
//-->

//--><!]]>
</script></li>
</ul>
</div>
      
    </div>
  </div>

  </div>

		</div>
		<div class="col-md-6">
		    <div class="region region-topbar-second">
    <div id="block-blocktopbarright-2" class="block block-block-content block-block-content3eb4a117-6776-4741-a9e2-62c567eb98f4">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="tb-right">
	<li class="tbr-social"><span><span contenteditable="false" tabindex="-1"><a data-widget="image" href="https://www.facebook.com/familytimes.ukraine/?modal=admin_todo_tour"><img alt="Facebook" data-entity-type="" data-entity-uuid="" height="28" src="/sites/default/files/inline-images/facebook_0.png" width="30" /></a></span> <span title="Клікніть та потягніть для зміни розмірів">​</span></span> <a href="https://www.youtube.com/channel/UCByZ97koFirlPXgsgbZrmAQ"><img alt="Ютуб" data-entity-type="file" data-entity-uuid="0f80441c-cce4-468b-bad0-13fbff6aec28" height="25" src="/sites/default/files/inline-images/youtube_0.jpg" width="44" /></a><span aria-label="Instagram Зображення віджет" contenteditable="false" role="region" tabindex="-1"><a data-widget="image" href="https://www.instagram.com/tv/B_xB_nMHSNL/"><img alt="Instagram" data-entity-type="" data-entity-uuid="" height="26" src="/sites/default/files/inline-images/Instagram_0.jpg" width="26" /></a><span title="Клікніть та потягніть для зміни розмірів">​</span></span> </li>
	<li class="tbr-login"><a href="/user">Вхід/ РЕЄСТРАЦІЯ</a></li>
</ul>
</div>
      
    </div>
  </div>

  </div>

		</div>
	</div>
</div>

<div class="container wrapper">
	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
			
				<!-- Navigation -->
				<div class="col-md-12">
				  				    <nav class="navbar navbar-default">
					  <div class="container-fluid">
						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu" aria-expanded="false">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>
						</div>
					
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="main-menu">
						    <div class="region region-main-menu">
    <nav role="navigation" aria-labelledby="block-gazeta-main-menu-menu" id="block-gazeta-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-gazeta-main-menu-menu">Головне меню</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Головна</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/simya" data-drupal-link-system-path="taxonomy/term/33">Сім’я</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/vikhovannya" data-drupal-link-system-path="taxonomy/term/34">Виховання</a>
              </li>
                <li class="menu-item">
        <a href="/dityam" data-drupal-link-system-path="taxonomy/term/36">Дітям</a>
              </li>
                <li class="menu-item">
        <a href="/kazki" data-drupal-link-system-path="taxonomy/term/37">Казки</a>
              </li>
                <li class="menu-item">
        <a href="/audiokazki" data-drupal-link-system-path="audiokazki">Аудіоказки</a>
              </li>
                <li class="menu-item">
        <a href="/malyunki" data-drupal-link-system-path="taxonomy/term/38">Малюнки</a>
              </li>
                <li class="menu-item">
        <a href="/cholovik-ta-zhinka" data-drupal-link-system-path="taxonomy/term/35">Чоловік та жінка</a>
              </li>
                <li class="menu-item">
        <a href="/moya-mama" data-drupal-link-system-path="taxonomy/term/142">Моя мама найкраща!</a>
              </li>
                <li class="menu-item">
        <a href="/opovidannia-ta-tvory" data-drupal-link-system-path="taxonomy/term/753">Оповідання та твори</a>
              </li>
                <li class="menu-item">
        <a href="/pyshayusya-svoyim-tatom" data-drupal-link-system-path="taxonomy/term/143">Я пишаюся своїм татом!</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/suspilstvo" data-drupal-link-system-path="taxonomy/term/39">Суспільство</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/istoriya" data-drupal-link-system-path="taxonomy/term/43">Історія</a>
              </li>
                <li class="menu-item">
        <a href="/ekonomika" data-drupal-link-system-path="taxonomy/term/40">Економіка</a>
              </li>
                <li class="menu-item">
        <a href="/zakonodavstvo" data-drupal-link-system-path="taxonomy/term/48">Законодавство</a>
              </li>
                <li class="menu-item">
        <a href="/layfkhaki" data-drupal-link-system-path="taxonomy/term/46">Лайфхаки</a>
              </li>
                <li class="menu-item">
        <a href="/osvita" data-drupal-link-system-path="taxonomy/term/44">Освіта</a>
              </li>
                <li class="menu-item">
        <a href="/politika" data-drupal-link-system-path="taxonomy/term/4">Політика</a>
              </li>
                <li class="menu-item">
        <a href="/psikhologiya" data-drupal-link-system-path="taxonomy/term/45">Психологія</a>
              </li>
                <li class="menu-item">
        <a href="/religiya" data-drupal-link-system-path="taxonomy/term/42">Релігія</a>
              </li>
                <li class="menu-item">
        <a href="/sadgorod" data-drupal-link-system-path="taxonomy/term/47">Сад/город</a>
              </li>
                <li class="menu-item">
        <a href="/pobut" data-drupal-link-system-path="taxonomy/term/754">Побут</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/innovacii" data-drupal-link-system-path="taxonomy/term/8">Інновації</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/igri" data-drupal-link-system-path="taxonomy/term/11">Ігри</a>
              </li>
                <li class="menu-item">
        <a href="/nauka" data-drupal-link-system-path="taxonomy/term/10">Наука</a>
              </li>
                <li class="menu-item">
        <a href="/tekhnologii" data-drupal-link-system-path="taxonomy/term/9">Технології</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/zdorovya" data-drupal-link-system-path="taxonomy/term/12">Здоров’я</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/zdoroviy-sposib-zhittya" data-drupal-link-system-path="taxonomy/term/15">Здоровий спосіб життя</a>
              </li>
                <li class="menu-item">
        <a href="/medicina" data-drupal-link-system-path="taxonomy/term/13">Медицина</a>
              </li>
                <li class="menu-item">
        <a href="/kharchuvannya" data-drupal-link-system-path="taxonomy/term/14">Харчування</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/16">Спорт</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/dityachiy-sport" data-drupal-link-system-path="taxonomy/term/21">Дитячий спорт</a>
              </li>
                <li class="menu-item">
        <a href="/profesiyniy-sport" data-drupal-link-system-path="taxonomy/term/19">Професійний спорт</a>
              </li>
                <li class="menu-item">
        <a href="/sport-yak-sposib-zhittya" data-drupal-link-system-path="taxonomy/term/17">Спорт як спосіб життя</a>
              </li>
                <li class="menu-item">
        <a href="/uroki-sportu" data-drupal-link-system-path="taxonomy/term/18">Уроки спорту</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/kultura" data-drupal-link-system-path="taxonomy/term/22">Культура</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/kino" data-drupal-link-system-path="taxonomy/term/24">Кіно</a>
              </li>
                <li class="menu-item">
        <a href="/mistectvo" data-drupal-link-system-path="taxonomy/term/23">Мистецтво</a>
              </li>
                <li class="menu-item">
        <a href="/teatr" data-drupal-link-system-path="taxonomy/term/25">Театр</a>
              </li>
                <li class="menu-item">
        <a href="/muzyka" data-drupal-link-system-path="taxonomy/term/756">Музика</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/turizm" data-drupal-link-system-path="taxonomy/term/26">Туризм</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/mandrivki" data-drupal-link-system-path="taxonomy/term/27">Мандрівки</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/dovkillya" data-drupal-link-system-path="taxonomy/term/29">Довкілля</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/ekologiya" data-drupal-link-system-path="taxonomy/term/30">Екологія</a>
              </li>
                <li class="menu-item">
        <a href="/roslini" data-drupal-link-system-path="taxonomy/term/32">Рослини</a>
              </li>
                <li class="menu-item">
        <a href="/tvaryny" title="Статті про тварин " data-drupal-link-system-path="taxonomy/term/31">Тварини</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/videos" data-drupal-link-system-path="videos">Відео</a>
              </li>
        </ul>
  


  </nav>

  </div>

						</div><!-- /.navbar-collapse -->
					  </div><!-- /.container-fluid -->
					</nav>
					
				    					
					<!-- Search -->
					<div class="search" id="search">
						  <div class="region region-search">
    <div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-searchform" role="search">
  
    
    <div class="content container-inline">
        <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Пошук</label>
        <input title="Введіть терміни, які необхідно знайти." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" value="Пошук" class="button js-form-submit form-submit" />
</div>

</form>

  
  </div>
</div>

  </div>

					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
				<!-- Logo -->
				<div id="logo" class="col-md-4 logo">
									
									   
					  <div class="region region-branding">
    <div id="block-gazeta-branding" class="site-branding block block-system block-system-branding-block">
  
    
        <a href="/" title="Головна" rel="home" class="site-branding__logo">
      <img src="/sites/default/files/logoFamilyTimes_1.png" alt="Головна" />
    </a>
        <div class="site-branding__text">
                    <div class="site-branding__slogan">Сім'я — це наріжний камінь суспільства</div>
          </div>
  </div>

  </div>

				</div>
				
				<!-- Header Region -->
				<div class="col-md-8">				
					  <div class="region region-header">
    <div class="views-element-container block-breaking-news block block-views block-views-blockbreaking-news-block-1" id="block-views-block-breaking-news-block-1">
  
      <h2 class="block-title"><span>Останні новини</span></h2>
    
      <div class="content">
      <div><div>
      
      <div class="view-content">
        <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_breaking_news-block_1" class="views_slideshow_cycle_main views_slideshow_main">
    <div id="views_slideshow_cycle_teaser_section_breaking_news-block_1"  class="views_slideshow_cycle_teaser_section">
     <div id="views_slideshow_cycle_div_breaking_news-block_1_0"  class="views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
      <div  class="views-row views-row-0 views-row-odd views-row-first">
  <div class="views-field views-field-field-category"><div class="field-content"></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/fest-ukraina-kraina-zdiysnennya-mriy-schedriy-mikolay-2021" hreflang="uk">Фест Україна – країна Здійснення Мрій: Щедрий Миколай-2021</a></span></div><div class="views-field views-field-created"><span class="views-label views-label-created">Опубліковано: </span><span class="field-content">15 грудня, 2021</span></div>
</div>

  </div>

     <div id="views_slideshow_cycle_div_breaking_news-block_1_1"  class="views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
      <div  class="views-row views-row-1 views-row-even">
  <div class="views-field views-field-field-category"><div class="field-content"><a href="/suspilstvo" hreflang="en">Суспільство</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/suspilstvo/den-vshanuvannya-likvidatoriv-naslidkiv-avarii-na-chaes" hreflang="uk">День вшанування ліквідаторів наслідків аварії на ЧАЕС</a></span></div><div class="views-field views-field-created"><span class="views-label views-label-created">Опубліковано: </span><span class="field-content">14 грудня, 2021</span></div>
</div>

  </div>

     <div id="views_slideshow_cycle_div_breaking_news-block_1_2"  class="views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
      <div  class="views-row views-row-2 views-row-odd">
  <div class="views-field views-field-field-category"><div class="field-content"><a href="/osvita" hreflang="en">Освіта</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/osvita/sposobi-zrobiti-navchannya-efektivnim-i-priemnim-yakimi-koristuyutsya-vidminniki" hreflang="uk">Способи зробити навчання ефективним і приємним, якими користуються відмінники </a></span></div><div class="views-field views-field-created"><span class="views-label views-label-created">Опубліковано: </span><span class="field-content">10 грудня, 2021</span></div>
</div>

  </div>

     <div id="views_slideshow_cycle_div_breaking_news-block_1_3"  class="views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
      <div  class="views-row views-row-3 views-row-even">
  <div class="views-field views-field-field-category"><div class="field-content"><a href="/suspilstvo" hreflang="en">Суспільство</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/suspilstvo/16-dniv-proti-gendernogo-nasilstva" hreflang="uk">16 днів проти ґендерного насильства</a></span></div><div class="views-field views-field-created"><span class="views-label views-label-created">Опубліковано: </span><span class="field-content">09 грудня, 2021</span></div>
</div>

  </div>

     <div id="views_slideshow_cycle_div_breaking_news-block_1_4"  class="views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
      <div  class="views-row views-row-4 views-row-odd views-row-last">
  <div class="views-field views-field-field-category"><div class="field-content"><a href="/teatr" hreflang="en">Театр</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/teatr/beztalanna-noviy-poglyad-na-ukrainsku-klasiku" hreflang="uk">«Безталанна»  – новий погляд на українську класику</a></span></div><div class="views-field views-field-created"><span class="views-label views-label-created">Опубліковано: </span><span class="field-content">09 грудня, 2021</span></div>
</div>

  </div>

  </div>

</div>


          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_breaking_news-block_1"  class="views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_breaking_news-block_1"  class="views_slideshow_controls_text_previous">
  <a href="#">Попередній</a>
</span>

  <span id="views_slideshow_controls_text_pause_breaking_news-block_1"  class="views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play">
  <a href="#">Призупинити</a>
</span>

  <span id="views_slideshow_controls_text_next_breaking_news-block_1"  class="views_slideshow_controls_text_next">
  <a href="#">Наступний</a>
</span>

</div>

      </div>
        </div>

    </div>
  
          </div>
</div>

    </div>
  </div>

  </div>

				</div>
		</div>
	</div>

	<!-- Main Content -->
	<div class="main-content container">
	    <!-- Messages Help -->
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
			  			
			      
		</div>
		
		<!-- Main Content -->
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
			<div class="row">
				<!-- Sidebar First -->
								
				<!-- Content Region -->
				<div class="content col-lg-12 col-md-12 col-sm-12 col-xs-12">
				  
		
				  
				  				  
		
				  
		
				  		
				    <div class="region region-content">
    <div id="block-gazeta-page-title" class="block block-core block-page-title-block">
  
    
      <div class="content">
      
  <h1 class="title page-title"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Способи зробити навчання ефективним і приємним, якими користуються відмінники </span>
</h1>


    </div>
  </div>
<div id="block-gazeta-content" class="block block-system block-system-main-block">
  
    
      <div class="content">
      
<article data-history-node-id="2198" role="article" about="/osvita/sposobi-zrobiti-navchannya-efektivnim-i-priemnim-yakimi-koristuyutsya-vidminniki" typeof="schema:Article" class="node node--type-article node--promoted node--sticky node--view-mode-full clearfix">
      <div class="node-image">
    
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img property="schema:image" src="/sites/default/files/styles/article_detail/public/2021-12/efektyvne_navchania.png?itok=UvHRvBDB" width="800" height="500" alt="Способи зробити навчання ефективним і приємним, яким користуються відмінники " typeof="foaf:Image" class="image-style-article-detail" />


</div>
      
    
    
  </div>
  <div class="row">
        <div class="content-author-info col-lg-3 col-md-3 col-sm-12 col-xs-12">	
	
			
	      <div class="node__meta">
        <div class="node-author-picture"><article typeof="schema:Person" about="/user-profile/mikola-sinkov" class="profile">
  </article>
</div>
		
        <div class="node-author-name">Микола СИНКОВ</div>
		<div class="sep1"></div>
		
		<div class="node-created">			
			<div class="create-date-day">10</div>
			<div class="create-date-month">грудня</div>
			<div class="create-date-year">/ 2021</div>
		</div>
       
          <span property="schema:dateCreated" content="2021-12-10T11:40:11+00:00" class="rdf-meta hidden"></span>

      </div>
	</div>
    	
	    <div class="node-content col-lg-9 col-md-9 col-sm-12 col-xs-12">
	      <div class="node__content clearfix">
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-justify"><span><span><span><span><span><span><span>Старанно вчитися в дитинстві й юності важливо, також не менш актуально розвивати свої навички і оновлювати свої знання упродовж усього життя. У сучасному світі складно добитися успіху без освіти. Наша цивілізація віками накопичувала величезні обсяги знань, тягар вивчення яких важкою ношею лягає на сучасне покоління. Як вийти переможцем в цій інформаційній гонці, ефективно використати свій час і сили, при цьому не перевантажувати організм і не завдавати шкоди здоров'ю? Пропонуємо вашій увазі 8 порад, перевірених відмінниками.  Вони допоможуть зробити години вашого навчання продуктивними, здоровими і приємними.</span></span></span></span></span></span></span></p>

<p class="text-align-justify"> </p>

<p class="text-align-justify"><strong><span><span><span><span><span><span><span>1. Провітрюйте приміщення перед заняттями</span></span></span></span></span></span></span></strong></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>Відкривайте вікно в перервах між заняттями навіть в холодну погоду. Свіже повітря забезпечує кисень для мозку. Перебування на свіжому повітрі позитивно позначається на роботі організму в цілому. Воно допомагає налагодити роботу нервової системи і психіки, покращує пам'ять, позбавляє від негативних емоцій і неуважності. Кисень швидко допоможе підбадьоритися і забезпечити потрібний заряд енергії. Це добре позначається як на фізичній активності, так і на розумових здібностях.</span></span></span></span></span></span></span></p>

<p class="text-align-justify"> </p>

<p class="text-align-justify"><strong><span><span><span><span><span><span><span>2. Пийте багато води</span></span></span></span></span></span></span></strong></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>Завжди майте при собі пляшку води. Для оптимізації роботи головного мозку, організму треба близько 2 літрів чистої питної води в день. Це покращує мозкову активність приблизно на 15%. Звичайна питна вода впливає на мозок таким чином, що він починає працювати швидше. Якщо ви відчуваєте спрагу, то, тамуючи її, помітите, як станете краще зосереджуватися на виконанні завдань. Річ у тому, що мозок починає перегріватися, коли не містить достатньої кількості вологи і клітини мозку отримують менше кисню із-за звуження судин. Крім того, підвищення температури позначається на розширенні міжклітинного простору, що призводить до підвищення тиску в самому мозку.</span></span></span></span></span></span></span></p>

<p class="text-align-justify"> </p>

<p class="text-align-justify"><strong><span><span><span><span><span><span><span>3. Позбувайтеся сонливості</span></span></span></span></span></span></span></strong></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>Дуже складно вчитися в сонному стані. Не слід себе мучити. Використовуйте короткочасний сон, щоб підбадьоритися і зняти втому. В процесі денного сну виробляється спинномозкова рідина, ліквор, який омиває мозок, приносячи йому вологу, корисні речовини і нейромедіатори, включаючи серотонін. За перші 20 хвилин денного сну підвищується настрій і рівень енергії.</span></span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>Щоб 20-хвилинний сон виявився ефективним, вам треба зайняти зручне положення, необов'язково лежаче, але максимально розслабити усі м'язи і повністю відключити свідомість. Проте не треба спати довше 30 хвилин, адже тоді настає глибока фаза сну, сповільнюються усі процеси, активується парасимпатична нервова система, внаслідок чого тіло розслаблюється. Щоб активувати його наново, знадобиться не менше двох годин, ви відчуватимете себе розбитим і пригніченим. Тому, щоб користуватися коротким сном для поліпшення продуктивності, слід не забути передчасно завести будильник, а краще кілька!</span></span></span></span></span></span></span></p>

<p class="text-align-justify"> </p>

<p class="text-align-justify"><strong><span><span><span><span><span><span><span>4. Зробіть перерву на зарядку</span></span></span></span></span></span></span></strong></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>Не шкодуйте часу для фізичних вправ, адже зарядка може значно поліпшити вашу продуктивність. Дослідження в молодших і середніх класах шкіл показали, що фізична розминка під час уроку допомагає істотно поліпшити успішність дітей. Розминка під час заняття покращує прилучення дітей до предмету, що вивчається, і покращує роботу пам'яті.</span></span></span></span></span></span></span></p>

<p class="text-align-justify"> </p>

<p class="text-align-justify"><strong><span><span><span><span><span><span><span>5. Розпочніть з того, що цікавіше і легше</span></span></span></span></span></span></span></strong></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>Напевно, нам знайома ситуація, коли є всі умови для заняття, але ви ніяк не можете почати, адже завдання здаються такими складними, а навчання виснажливо нудним. Розпочніть з чогось найпростішого, тоді ви без зусиль досягнете достатнього рівня прилучення і без побоювання візьметеся до найважчої роботи. У мотивуванні себе не останнє місце займає інтерес до навчання. Тому знайдіть те, що вам по-справжньому цікаве, і розпочинайте саме з нього. Здатність правильно планувати своє самостійне заняття має ключове значення.</span></span></span></span></span></span></span></p>

<p class="text-align-justify"> </p>

<p class="text-align-justify"><strong><span><span><span><span><span><span><span>6. Слухайте класичну музику або звуки природи</span></span></span></span></span></span></span></strong></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>Численні дослідження довели, що певні різновиди музики можуть покращувати здатність мислити, пам'ять, знімати стрес, підвищувати швидкість вивчення матеріалу, допомагати сконцентруватися, зосередитися. Це подібно до медитації, коли можна добре сконцентруватися на одному звуці й скорегувати свій психоемоційний стан. Оскільки в звуках природи і в класичній музиці багато повторюваного ритму, тут працює той же принцип.</span></span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>Існують дослідження вчених Лінн Купера і Мілтона Эріксона, які говорять про те, що люди, які слухають звуки метронома в ритмі 60 ударів в хвилину, входять в «альфа-стан» - ідеальний для навчання і запам'ятовування. Лозанов і Новаков зробили аналогічне відкриття, але використовуючи повільну музику бароко з ритмічним розміром 60-64 такти в хвилину. Ця музика, насичена високими частотами, дійсно чинить оживляючу дію на пам'ять і розум, прискорює навчання, знімає втому і гармонізує тіло. Вона дає відчуття стійкості, порядку, безпеки і створює духовне стимулююче середовище, яке ідеально підходить для навчання або творчості.</span></span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>В американському університеті штату Айова перевірили новий метод і дійшли висновку, що на тлі музики бароко у випробовуваних простежувалося посилення здібностей запам'ятовувати інформацію на 26%, а швидкість навчання при цьому зростала на 24%. Прослуховування музики такого виду призводить до наступних ефектів:</span></span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>- стабілізації кров'яного тиску;</span></span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>- сердечний ритм сповільнюється до найбільш здорового стану;</span></span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>- долаються стани сердечної аритмії;</span></span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>- в крові падає чинник стресу;</span></span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>- посилюється дія імунної системи;</span></span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>- синхронізується і гармонізується робота тіла і мозку, тіло розслабляється і функціонує ефективніше, з найменшими втратами енергії, що дозволяє передати більше енергії мозку;</span></span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>- має заспокійливий ефект;</span></span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>- усуваються стани мігрені і  безсоння.</span></span></span></span></span></span></span></p>

<p class="text-align-justify"> </p>

<p class="text-align-justify"><strong><span><span><span><span><span><span><span>7. Подбайте про добре освітлення</span></span></span></span></span></span></span></strong></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>При поганому освітленні заняття стають некомфортними, провокуючи нервозність і небажання дитини вчитися зовсім. І при цьому часто приходить сонливість, що ніяк не може позитивно позначатися на продуктивності заняття.</span></span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>Спершу в кімнаті, відведеній для заняття, має бути достатнім основне світло. Саме воно створює загальну світлову картину, що дозволяє комфортно і зручно відчувати себе в приміщенні. Краще всього, якщо основне джерело світла створюється комбінацією стельового світильника і зонального точкового світла, яке можна включати за бажанням: як повністю, для максимального світла, так і частково - для мінімального. Потужність лампи для світильника на стелі залежить від розміру приміщення і кількості плафонів. Орієнтовно, світла від основної лампи в 60-80 ватів буде достатньо, щоб ви могли в приміщенні читати, писати, користуватися комп'ютером і виконувати іншу роботу, що вимагає зорової уваги. Уникайте холодного флуоресцентного світла, оскільки воно провокує втому очей. Краще віддати перевагу галогеновим лампам, близьким по світлу до природного денного освітлення.</span></span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>Робоче місце учня обов'язково має бути обладнане локальним світильником! Існує дослідження, яке доводить, що одне тільки правильне освітлення письмового столу підвищує працездатність на цілих 16%.</span></span></span></span></span></span></span></p>

<p class="text-align-justify"> </p>

<p class="text-align-justify"><strong><span><span><span><span><span><span><span>8. Зберігайте замітки на видних місцях, про те, що хочете запам'ятати</span></span></span></span></span></span></span></strong></p>

<p class="text-align-justify"><span><span><span><span><span><span><span>Всі найважчі для запам'ятовування слова і мовні правила, різноманітні виключення, математичні й фізичні формули - все, що так треба вивчити, але ніяк не поміщається в голові, зможе запам'ятатися набагато легше, якщо ви напишете це на стикерах і розташуєте біля вашого робочого місця. Наприклад, на стіні біля столу, під склом на столі, на видному місці в кімнаті, яку ви часто відвідуєте, або навіть під прозорий чохол мобільного телефону, який завжди під рукою! Вам навіть не доведеться спеціально зупинятися біля них - бічний зір і підсвідомість самі все зроблять. Так ви змусите працювати вашу візуальну пам'ять на вас! До речі, цей відмінний засіб не лише прокачає знання, але і підготовить до важливого тесту, іспиту або контрольної. Головне розуміти, що ефект у цього методу довгостроковий, адже саме часто попадаючись вам на очі, інформація зможе мимоволі запам'ятатися. Тому використовуйте цей метод, готуючись до чогось заздалегідь і маючи запас часу. А доки виписуватимете ту саму «складну для запам'ятовування інформацію», ви зайвий раз її повторите.</span></span></span></span></span></span></span></p>

<p class="text-align-justify"> </p>

<p><em><strong>Микола СИНКОВ</strong></em></p>
</div>
      
  <div class="field field--name-field-category field--type-entity-reference field--label-inline">
    <div class="field__label">Category</div>
              <div class="field__item"><a href="/osvita" hreflang="en">Освіта</a></div>
          </div>
  <div class="node__links">
    <ul class="links inline"><li class="comment-forbidden">Щоб додати коментар, <a href="/user/login?destination=/osvita/sposobi-zrobiti-navchannya-efektivnim-i-priemnim-yakimi-koristuyutsya-vidminniki%23comment-form">увійдіть</a> або <a href="/user/register?destination=/osvita/sposobi-zrobiti-navchannya-efektivnim-i-priemnim-yakimi-koristuyutsya-vidminniki%23comment-form">зареєструйтесь</a></li></ul>  </div>

      </div>
    </div>  
  </div>
  <div class="related-content">
    
  </div>
  <div class="comments">
    <section rel="schema:comment" class="field field--name-comment field--type-comment field--label-above comment-wrapper">
  
  

  
</section>

  </div>
</article>

    </div>
  </div>
<div class="views-element-container block block-views block-views-blockauthor-block-block-1" id="block-views-block-author-block-block-1">
  
    
      <div class="content">
      <div><div class="block-author">
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content"></div></div><div class="views-field views-field-field-user-name"><div class="field-content"><a href="/user-profile/mikola-sinkov" hreflang="uk">Микола СИНКОВ</a></div></div><div class="views-field views-field-field-user-about"><div class="field-content"></div></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>
<div class="views-element-container block block-views block-views-blockrelate-articles-block-1" id="block-views-block-relate-articles-block-1">
  
      <h2 class="block-title"><span>Пов&#039;язані новини</span></h2>
    
      <div class="content">
      <div><div class="view-list-articles">
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-created-2"><span class="field-content">07 грудня 2021 - 11:05</span></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/osvita/u-situacii-uspikhu-e-obmin-rolyami" hreflang="uk"><img src="/sites/default/files/styles/article_featured/public/2021-12/%D0%91%D0%B5%D0%B7%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-1.png?itok=fBzI9tAG" width="270" height="180" alt="У ситуації успіху є обмін ролями!" typeof="foaf:Image" class="image-style-article-featured" />

</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/osvita/u-situacii-uspikhu-e-obmin-rolyami" hreflang="uk">У ситуації успіху є обмін ролями!</a></span></div><div class="views-field views-field-view-node"><span class="field-content"><a href="/osvita/u-situacii-uspikhu-e-obmin-rolyami" hreflang="uk">Continue reading</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-created-2"><span class="field-content">17 жовтня 2021 - 17:13</span></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/osvita/suchasniy-poglyad-molodi-na-istoriyu-i-sogodennya" hreflang="uk"><img src="/sites/default/files/styles/article_featured/public/2021-10/%D0%91%D0%B5%D0%B7-%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-1_0.png?itok=c5X0ESlj" width="270" height="180" alt="Еліна Дробко" typeof="foaf:Image" class="image-style-article-featured" />

</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/osvita/suchasniy-poglyad-molodi-na-istoriyu-i-sogodennya" hreflang="uk">Сучасний погляд молоді на історію і сьогодення</a></span></div><div class="views-field views-field-view-node"><span class="field-content"><a href="/osvita/suchasniy-poglyad-molodi-na-istoriyu-i-sogodennya" hreflang="uk">Continue reading</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-created-2"><span class="field-content">16 жовтня 2021 - 21:44</span></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/osvita/dialog-z-prirodoyu-suspilne-viznannya" hreflang="uk"><img src="/sites/default/files/styles/article_featured/public/2021-10/%D0%91%D0%B5%D0%B7-%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-1.png?itok=FoyJkEs-" width="270" height="180" alt="Крістіна Откидач" typeof="foaf:Image" class="image-style-article-featured" />

</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/osvita/dialog-z-prirodoyu-suspilne-viznannya" hreflang="uk">Діалог з природою:  суспільне  визнання</a></span></div><div class="views-field views-field-view-node"><span class="field-content"><a href="/osvita/dialog-z-prirodoyu-suspilne-viznannya" hreflang="uk">Continue reading</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-created-2"><span class="field-content">23 липня 2021 - 12:32</span></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/osvita/pro-atestaciyu-pedagogam-na-zamitku" hreflang="uk"><img src="/sites/default/files/styles/article_featured/public/2021-07/%D0%B0%D1%82%D0%B5%D1%81%D1%82%D0%B0%D1%86%D1%96%D1%8F.png?itok=iYpwzdMX" width="270" height="180" alt="Про атестацію — педагогам на замітку" typeof="foaf:Image" class="image-style-article-featured" />

</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/osvita/pro-atestaciyu-pedagogam-na-zamitku" hreflang="uk">Про атестацію — педагогам на замітку</a></span></div><div class="views-field views-field-view-node"><span class="field-content"><a href="/osvita/pro-atestaciyu-pedagogam-na-zamitku" hreflang="uk">Continue reading</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-created-2"><span class="field-content">22 липня 2021 - 15:29</span></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/osvita/instituciyniy-audit-abo-osvita-u-zviti" hreflang="uk"><img src="/sites/default/files/styles/article_featured/public/2021-07/instytusiinyi_audyt.png?itok=fLOAJ0ow" width="270" height="180" alt="Інституційний аудит,  або Освіта у звіті…" typeof="foaf:Image" class="image-style-article-featured" />

</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/osvita/instituciyniy-audit-abo-osvita-u-zviti" hreflang="uk">Інституційний аудит,  або Освіта у звіті…</a></span></div><div class="views-field views-field-view-node"><span class="field-content"><a href="/osvita/instituciyniy-audit-abo-osvita-u-zviti" hreflang="uk">Continue reading</a></span></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>

  </div>

		
				  <!---->
				</div>
			</div>
			
			<!-- Content Bottom -->
			<div class="row">
				<div id="content-bottom" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					
				</div>
			</div>
		</div>
	
		<!-- Sidebar Second-->
		          <aside class="sidebar-second sidebar col-lg-4 col-md-4 col-sm-12 col-xs-12" role="complementary">
              <div class="region region-sidebar-second">
    <div class="views-element-container block-title-blue block block-views block-views-blockarticle-popular-news-block-1" id="block-views-block-article-popular-news-block-1">
  
    
      <div class="content">
      <div><div class="block-popular-news">
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content">  <a href="/suspilstvo/svitoviy-samit-2020-pan-gi-mun-mir-ne-dosyagti-silami-odniei-kraini" hreflang="uk"><img src="/sites/default/files/styles/article_popular/public/2020-05/Svitovyy-Samit-2020-Pan-Hi-Mun-1.jpg?itok=P7oQ265A" width="110" height="80" alt="Світовий Саміт 2020. Пан Гі Мун: «Мир не досягти силами однієї країни»" typeof="foaf:Image" class="image-style-article-popular" />

</a>
</div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/suspilstvo" hreflang="en">Суспільство</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/suspilstvo/svitoviy-samit-2020-pan-gi-mun-mir-ne-dosyagti-silami-odniei-kraini" hreflang="uk">Світовий Саміт 2020. Пан Гі Мун: «Мир не досягти силами однієї країни»</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"></div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/pyshayusya-svoyim-tatom" hreflang="uk">Я пишаюся своїм татом!</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/ya-pishayusya-svoim-tatom/ya-pishayusya-svoim-tatom-1" hreflang="uk">Я пишаюся своїм татом </a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"></div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/suspilstvo" hreflang="en">Суспільство</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/suspilstvo/perevirki-vpo-ta-pripinennya-pensiy-e-nezakonnimi" hreflang="uk">Перевірки ВПО та припинення пенсій є незаконними</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content">  <a href="/zdorovya/starist-pochinaetsya-z-nig" hreflang="uk"><img src="/sites/default/files/styles/article_popular/public/2019-11/9243_0.jpg?itok=ksHl3vLz" width="110" height="80" alt="«Старість починається з ніг!» " typeof="foaf:Image" class="image-style-article-popular" />

</a>
</div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/zdorovya" hreflang="en">Здоров’я</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/zdorovya/starist-pochinaetsya-z-nig" hreflang="uk">«Старість починається з ніг!» </a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content">  <a href="/fest-ukraina-kraina-zdiysnennya-mriy-schedriy-mikolay-2021" hreflang="uk"><img src="/sites/default/files/styles/article_popular/public/2021-12/%D0%91%D0%B5%D0%B7%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-1_3.png?itok=FroPOKge" width="110" height="80" alt="Фест Україна – країна Здійснення Мрій: Щедрий Миколай-2021" typeof="foaf:Image" class="image-style-article-popular" />

</a>
</div></div><div class="views-field views-field-field-category"><div class="field-content"></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/fest-ukraina-kraina-zdiysnennya-mriy-schedriy-mikolay-2021" hreflang="uk">Фест Україна – країна Здійснення Мрій: Щедрий Миколай-2021</a></span></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>
<div id="block-dopomoga" class="block block-block-content block-block-content256271d7-6331-4d92-8caf-bb9085e53225">
  
      <h2 class="block-title"><span>Допомога</span></h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul>
	<li>
	<p class="title"><a href="https://www.globalgiving.org/projects/peace-school-for-1000-ukrainian-youth/?rf=ggWidget" target="_globalgiving">Peace School for 1000 Ukrainian youth</a></p>

	<div class="center"><a href="https://www.globalgiving.org/projects/peace-school-for-1000-ukrainian-youth/?rf=ggWidget" target="_globalgiving" title="Peace School for 1000 Ukrainian youth"><img alt="Peace School for 1000 Ukrainian youth" class="largeProjectImg" src="https://www.globalgiving.org/pfil/30549/pict.jpg" /></a></div>
	<span class="giveNow"><a href="https://www.globalgiving.org/projects/peace-school-for-1000-ukrainian-youth/?rf=ggWidget" target="_globalgiving"><img alt="Donate Now" src="https://www.globalgiving.org/img/buttons/donate_now.png" /></a></span></li>
</ul>

<p><span class="poweredBy"><a href="https://www.globalgiving.org/?rf=ggWidget" target="_globalgiving"><img src="https://www.globalgiving.org/img/logos/powered_by_globalgiving.png" /></a></span></p>
</div>
      
    </div>
  </div>
<div id="block-pollingbox" class="title-black block block-block-content block-block-content89b01250-d78a-4b37-98d4-8b5b97497410">
  
      <h2 class="block-title"><span>Опитування</span></h2>
    
      <div class="content">
      
            <div class="field field--name-field-poll-question field--type-entity-reference field--label-hidden field__item"><div class="poll-view default"><form class="poll-view-form-3 poll-view-form" data-drupal-selector="poll-view-form-3" action="/poll/3?destination=/osvita/sposobi-zrobiti-navchannya-efektivnim-i-priemnim-yakimi-koristuyutsya-vidminniki" method="post" id="poll-view-form-3" accept-charset="UTF-8">
  
<div class="poll">
  <div class="vote-form">
          <h3 class="poll-question">Чи збираєтеся ви вакцинуватися проти COVID-19?</h3>
    
    <fieldset data-drupal-selector="edit-choice" id="edit-choice--wrapper" class="fieldgroup form-composite js-form-item form-item js-form-wrapper form-wrapper">
      <legend>
    <span class="visually-hidden fieldset-legend">Варіанти</span>
  </legend>
  <div class="fieldset-wrapper">
            <div id="edit-choice" class="form-radios"><div class="js-form-item form-item js-form-type-radio form-type-radio js-form-item-choice form-item-choice">
        <input data-drupal-selector="edit-choice-8" type="radio" id="edit-choice-8" name="choice" value="8" class="form-radio" />

        <label for="edit-choice-8" class="option">1). Так, звичайно</label>
      </div>
<div class="js-form-item form-item js-form-type-radio form-type-radio js-form-item-choice form-item-choice">
        <input data-drupal-selector="edit-choice-9" type="radio" id="edit-choice-9" name="choice" value="9" class="form-radio" />

        <label for="edit-choice-9" class="option">2). Ні, це дуже ризиковано.</label>
      </div>
</div>

          </div>
</fieldset>


    <div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-vote" type="submit" id="edit-vote" name="op" value="Голосувати" class="button button--primary js-form-submit form-submit" />
</div>

  </div>
<input autocomplete="off" data-drupal-selector="form-vmfcduqcdqixjkcdinyd0yj3ybckka48xw508w7kllg" type="hidden" name="form_build_id" value="form-VMFcDuQcdQIXJKcdinYd0YJ3yBcKkA48Xw508w7KLLg" />
<input data-drupal-selector="edit-poll-view-form-3" type="hidden" name="form_id" value="poll_view_form_3" />

</div>

</form>
</div>
</div>
      
    </div>
  </div>
<div class="views-element-container block-title-black block block-views block-views-blockvideo-block-1" id="block-views-block-video-block-1">
  
      <h2 class="block-title"><span>Відео</span></h2>
    
      <div class="content">
      <div><div class="block-featured-video">
          <div class="attachment attachment-before">
      <div class="views-element-container"><div>
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-video"><div class="field-content"><a href="/video/dityache-kafe-v-korei-kids-cafe-korea" hreflang="uk"><img src="/sites/default/files/styles/video_featured/public/video_thumbnails/IGTo2fhBnSw.jpg?itok=PdD0mkxN" width="340" height="240" alt="" typeof="foaf:Image" class="image-style-video-featured" />

</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/video/dityache-kafe-v-korei-kids-cafe-korea" hreflang="uk">Дитяче кафе в Кореї. Kids Cafe in Korea</a></span></div><div class="views-field views-field-created"><span class="views-label views-label-created">Опубліковано: </span><span class="field-content">грудня 09, 2020</span></div></div>

    </div>
  
          </div>
</div>

    </div>
  
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><i class="fa fa-video-camera"></i> <a href="/video/nyu-york-pid-chas-karantinu" hreflang="uk">Нью-Йорк під час карантину</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><i class="fa fa-video-camera"></i> <a href="/video/zagadki-ziminki" hreflang="uk">Загадки-зиминки </a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><i class="fa fa-video-camera"></i> <a href="/video-0" hreflang="uk">Прогулянка в гори біля Сеулу</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><i class="fa fa-video-camera"></i> <a href="/node/1163" hreflang="uk">Занурюємося в культуру Сходу - вивчаємо масаж в Кореї! Вчимо нові слова!</a></span></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>
<div class="views-element-container block-title-black block block-views block-views-blockcontributors-block-1" id="block-views-block-contributors-block-1">
  
      <h2 class="block-title"><span>Автори</span></h2>
    
      <div class="content">
      <div><div class="block-contributors">
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/timofeev-oleksandr" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/%D0%BC%D0%BE%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE.jpg?itok=oardDMl-" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/chechel-lyudmila" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2020-06/Ludmyla%20CHECHEL.jpg?itok=SYHqGnkp" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/nesterenko-petro" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/%D0%9F%D0%B5%D1%82%D1%80%D0%BE%20%D0%9D%D0%B5%D1%81%D1%82%D0%B5%D1%80%D0%B5%D0%BD%D0%BA%D0%BE.jpg?itok=mX8SHLL7" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/valentina-efremova" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/%D0%84%D1%84%D1%80%D0%B5%D0%BC%D0%BE%D0%B2%D0%B0%20%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%D0%BD%D0%B0%202.png?itok=49lFW5tA" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/leonid-gapeev" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2020-01/%D0%93%D0%B0%D0%BF%D0%B5%D0%B5%D0%B2.jpg?itok=TVesoUm6" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/skrinchenko-volodimir" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/vlad-2.png?itok=a-q9p_Qt" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/buzu-lyudmila" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/%D0%91%D1%83%D0%B7%D1%83%20%D0%9C%D0%B8%D0%BB%D0%B0.jpg?itok=HrKtcxaz" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/ilina-nataliya" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/Ilina%20Autor%202%20%282%29.png?itok=i4WmdViN" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>
<div id="block-kupitigazetu" class="block-title-green block block-block-content block-block-content4a038b6c-5cef-4e3f-a030-4afa71384076">
  
      <h2 class="block-title"><span>КУПИТИ  ГАЗЕТУ</span></h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a href="https://journals.ua/hobbies/spravi_smeyn_arhiv/">Архівні номери 2015-2017 року</a></p>

<p><a href="https://journals.ua/hobbies/spravi_smeyn/">Архівні номери 2018- 2020 року</a></p>

<p><img alt="фото газети" data-entity-type="file" data-entity-uuid="99c6e235-b999-4aad-8d7d-93e39cd5de83" src="/sites/default/files/inline-images/FT%20%D1%84%D0%BE%D1%82%D0%BE.jpg" /></p>
</div>
      
    </div>
  </div>
<div id="block-galinanaumenkoegovelichestvoprotokol" class="block block-block-content block-block-content0db90e09-c2e5-4b8c-aa1d-1cdd72dfe193">
  
      <h2 class="block-title"><span>&quot;ЕГО ВЕЛИЧЕСТВО ПРОТОКОЛ&quot;</span></h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center"><em>Книга известного протоколиста </em></p>

<p class="text-align-center"><em>Галины Науменко</em></p>

<p><a href="https://zdorova-marka.prom.ua/p1243644656-kniga-galiny-naumenko.html"><img alt="Галина Науменко Его Величество Протокол" data-entity-type="file" data-entity-uuid="95d38100-a785-4190-80c9-3fdabf400189" src="/sites/default/files/inline-images/%D0%93%D0%B0%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%9D%D0%B0%D1%83%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE%20%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0%20%D0%95%D0%B3%D0%BE%20%D0%92%D0%B5%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%9F%D1%80%D0%BE%D1%82%D0%BE%D0%BA%D0%BE%D0%BB_0.jpg" /></a></p>
</div>
      
    </div>
  </div>
<div id="block-reklama" class="block block-block-content block-block-contentccfe19a4-19cc-4ff2-b313-387ce05c1675">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7o+ew-1a-28+94"
     data-ad-client="ca-pub-2729036132144995"
     data-ad-slot="7869291432"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </div>
  </div>

  </div>

          </aside>
        	</div>
	
	
	<!-- Panel First -->
	

	<!-- Panel Second -->
		
	<!-- Footer -->
	    <section id="panel-third" class="panel-third">
      <div class="container">
        <div class="row">
          <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 panel-third-widget panel-third-1">
              <div class="region region-panel-third-1">
    <div id="block-blockgazenainfomations" class="block block-block-content block-block-content4c6f5bac-6c97-47c7-9555-ad8443d61aef">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-logo">
<h4>Справи сімейні</h4>

<p>Адреса для листування: <br />
04210, м. Київ, а/с 226</p>

<p>Телефон: +38-067-173-46-31</p>

<p>Електронна пошта: info@familytimes.com.ua</p>

<p><a href="https://www.youtube.com/channel/UCByZ97koFirlPXgsgbZrmAQ"><img alt="youtube" data-entity-type="file" data-entity-uuid="a14d2b4f-aa43-4c3b-8cd4-26ea044f17f3" height="42" src="/sites/default/files/inline-images/youtube.png" width="62" /></a>   <a href="https://www.facebook.com/Family-Times-106907664326786/?modal=admin_todo_tour"><img alt="facebook" data-entity-type="file" data-entity-uuid="b0fe6595-3264-436f-8286-e1277a929c04" height="40" src="/sites/default/files/inline-images/facebook.png" width="43" /></a>    <a href="https://www.instagram.com/tv/B_xB_nMHSNL/"><img alt="Instagram.jpg " data-entity-type="file" data-entity-uuid="71573e2a-cc7c-4ae2-8d5b-fdb94e9c7cef" height="38" src="/sites/default/files/inline-images/Instagram.jpg" width="38" /></a></p>

<p>Авторські права © 2020 FamilyTimes.</p>
</div>
</div>
      
    </div>
  </div>

  </div>

          </div>
          <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 panel-third-widget panel-third-2">
              <div class="region region-panel-third-2">
    <div class="views-element-container block block-views block-views-blockgallery-block-1" id="block-views-block-gallery-block-1">
  
      <h2 class="block-title"><span>Галерея</span></h2>
    
      <div class="content">
      <div><div class="block-list-galleries">
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/turciya-stambul" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-05/Turtsiya-Stambul-20.jpg?itok=B54JUILz" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/argentina-buenos-ayres" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/IMG_6367.JPG?itok=z7Lb7jMQ" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/braziliya-rio-de-zhaneyro" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/IMG_6440.JPG?itok=p4d5EH_C" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/izrail" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/20191117_112535.jpg?itok=vDGIooGO" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/yaponiya-0" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/20200113_103113.jpg?itok=MdGzBQX6" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/evropa" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/IMG_7110_0.JPG?itok=-gC9q1K_" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/zamok-muzey-radomisl" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/IMG_2803.jpg?itok=qLlaXQU4" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/ispaniya" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/2019.06.14%20Spain%20by%20Nadiia%20%2846%29.jpg?itok=jqqaLQNC" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/yaponiya" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/20161030_133438.jpg?itok=gANrzj0o" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/ditinchata-tvarin" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2019-12/flamingo.jpg?itok=tlRJ9O-t" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/moi-fotografii-ditey" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2019-12/children%20%281%29.jpg?itok=PDGBFP5L" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>

  </div>

          </div>
          <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 panel-third-widget panel-third-3">
              <div class="region region-panel-third-3">
    <div class="views-element-container block block-views block-views-blockarticle-popular-news-block-2" id="block-views-block-article-popular-news-block-2">
  
      <h2 class="block-title"><span>Популярні новини</span></h2>
    
      <div class="content">
      <div><div class="block-popular-news">
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content">  <a href="/suspilstvo/svitoviy-samit-2020-pan-gi-mun-mir-ne-dosyagti-silami-odniei-kraini" hreflang="uk"><img src="/sites/default/files/styles/article_popular/public/2020-05/Svitovyy-Samit-2020-Pan-Hi-Mun-1.jpg?itok=P7oQ265A" width="110" height="80" alt="Світовий Саміт 2020. Пан Гі Мун: «Мир не досягти силами однієї країни»" typeof="foaf:Image" class="image-style-article-popular" />

</a>
</div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/suspilstvo" hreflang="en">Суспільство</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/suspilstvo/svitoviy-samit-2020-pan-gi-mun-mir-ne-dosyagti-silami-odniei-kraini" hreflang="uk">Світовий Саміт 2020. Пан Гі Мун: «Мир не досягти силами однієї країни»</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"></div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/pyshayusya-svoyim-tatom" hreflang="uk">Я пишаюся своїм татом!</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/ya-pishayusya-svoim-tatom/ya-pishayusya-svoim-tatom-1" hreflang="uk">Я пишаюся своїм татом </a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"></div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/suspilstvo" hreflang="en">Суспільство</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/suspilstvo/perevirki-vpo-ta-pripinennya-pensiy-e-nezakonnimi" hreflang="uk">Перевірки ВПО та припинення пенсій є незаконними</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content">  <a href="/zdorovya/starist-pochinaetsya-z-nig" hreflang="uk"><img src="/sites/default/files/styles/article_popular/public/2019-11/9243_0.jpg?itok=ksHl3vLz" width="110" height="80" alt="«Старість починається з ніг!» " typeof="foaf:Image" class="image-style-article-popular" />

</a>
</div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/zdorovya" hreflang="en">Здоров’я</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/zdorovya/starist-pochinaetsya-z-nig" hreflang="uk">«Старість починається з ніг!» </a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content">  <a href="/fest-ukraina-kraina-zdiysnennya-mriy-schedriy-mikolay-2021" hreflang="uk"><img src="/sites/default/files/styles/article_popular/public/2021-12/%D0%91%D0%B5%D0%B7%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-1_3.png?itok=FroPOKge" width="110" height="80" alt="Фест Україна – країна Здійснення Мрій: Щедрий Миколай-2021" typeof="foaf:Image" class="image-style-article-popular" />

</a>
</div></div><div class="views-field views-field-field-category"><div class="field-content"></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/fest-ukraina-kraina-zdiysnennya-mriy-schedriy-mikolay-2021" hreflang="uk">Фест Україна – країна Здійснення Мрій: Щедрий Миколай-2021</a></span></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>

  </div>

          </div>
        </div>
      </div>
    </section>
    	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				  <div class="region region-footer-first">
    <nav role="navigation" aria-labelledby="block-gazeta-footer-menu" id="block-gazeta-footer" class="block block-menu navigation menu--footer">
            
  <h2 class="visually-hidden" id="block-gazeta-footer-menu">Footer menu</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Головна</a>
              </li>
                <li class="menu-item">
        <a href="/pro-nas" data-drupal-link-system-path="node/5">Про нас</a>
              </li>
                <li class="menu-item">
        <a href="/search/node" data-drupal-link-system-path="search/node">Пошук</a>
              </li>
                <li class="menu-item">
        <a href="/contact" data-drupal-link-system-path="contact">Контакт</a>
              </li>
                <li class="menu-item">
        <a href="/polityka-konfidencialnosti">Политика конфиденциальности</a>
              </li>
        </ul>
  


  </nav>

  </div>

			</div>
			<div class="col-md-6">
				  <div class="region region-footer-second">
    <div id="block-blockcopyright" class="block-copyright block block-block-content block-block-content36e12c6b-26aa-4651-8293-a8c8fcf15705">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p> Copyright © 2020 LLC FamilyTimes.</p></div>
      
    </div>
  </div>

  </div>

			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

</div>

  </div>

    
	
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/2198","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"uk"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"classy\/base,classy\/messages,classy\/node,core\/html5shiv,core\/jquery.form,core\/normalize,gazeta\/global-styling,poll\/drupal.poll-links,system\/base,views\/views.module,views_slideshow\/controls_text,views_slideshow\/jquery_hoverIntent,views_slideshow\/widget_info,views_slideshow_cycle\/jquery_cycle,views_slideshow_cycle\/json2,views_slideshow_cycle\/views_slideshow_cycle","theme":"gazeta","theme_token":null},"ajaxTrustedUrl":{"\/search\/node":true,"\/poll\/3?destination=\/osvita\/sposobi-zrobiti-navchannya-efektivnim-i-priemnim-yakimi-koristuyutsya-vidminniki":true,"\/poll\/3?ajax_form=1\u0026view_mode=default":true},"viewsSlideshowControls":{"breaking_news-block_1":{"bottom":{"type":"viewsSlideshowControlsText"}}},"viewsSlideshowCycle":{"#views_slideshow_cycle_main_breaking_news-block_1":{"num_divs":5,"id_prefix":"#views_slideshow_cycle_main_","div_prefix":"#views_slideshow_cycle_div_","vss_id":"breaking_news-block_1","effect":"fade","transition_advanced":0,"timeout":5000,"speed":700,"delay":0,"sync":1,"random":0,"pause":1,"pause_on_click":0,"action_advanced":0,"start_paused":0,"remember_slide":0,"remember_slide_days":1,"pause_in_middle":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","nowrap":0,"fixed_height":1,"items_per_slide":1,"items_per_slide_first":false,"items_per_slide_first_number":1,"wait_for_image_load":1,"wait_for_image_load_timeout":3000,"cleartype":0,"cleartypenobg":0,"advanced_options":"{}"}},"viewsSlideshow":{"breaking_news-block_1":{"methods":{"goToSlide":["viewsSlideshowSlideCounter","viewsSlideshowPager","viewsSlideshowCycle"],"nextSlide":["viewsSlideshowSlideCounter","viewsSlideshowPager","viewsSlideshowCycle"],"pause":["viewsSlideshowControls","viewsSlideshowCycle"],"play":["viewsSlideshowControls","viewsSlideshowCycle"],"previousSlide":["viewsSlideshowSlideCounter","viewsSlideshowPager","viewsSlideshowCycle"],"transitionBegin":["viewsSlideshowSlideCounter","viewsSlideshowPager"],"transitionEnd":[]},"paused":0}},"ajax":{"edit-vote":{"callback":"::ajaxReplaceForm","url":"\/poll\/3?ajax_form=1\u0026view_mode=default","event":"mousedown","keypress":true,"prevent":"click","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u0413\u043e\u043b\u043e\u0441\u0443\u0432\u0430\u0442\u0438"}}},"user":{"uid":0,"permissionsHash":"751b717fea51ed58896531d164afb64d2e112850e326f118a6d63cd7c481779e"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.4.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.8.5"></script>
<script src="/sites/default/files/languages/uk_RwX6vLBCx4qXPmPvSr5nnbcODHQO4x1D-Fp6qbaXQ0g.js?qsdrwm"></script>
<script src="/core/misc/drupal.js?v=8.8.5"></script>
<script src="/core/misc/drupal.init.js?v=8.8.5"></script>
<script src="/core/misc/progress.js?v=8.8.5"></script>
<script src="/core/misc/ajax.js?v=8.8.5"></script>
<script src="/core/themes/stable/js/ajax.js?v=8.8.5"></script>
<script src="/themes/gazeta/js/scripts.js?v=8.0.0-rc1"></script>
<script src="/themes/gazeta/includes/respond/respond.min.js?v=8.0.0-rc1"></script>
<script src="/themes/gazeta/includes/respond/html5shiv.min.js?v=8.0.0-rc1"></script>
<script src="/themes/gazeta/includes/js/jquery.smooth-scroll.js?v=8.0.0-rc1"></script>
<script src="/themes/gazeta/includes/bootstrap/js/bootstrap.js?v=8.0.0-rc1"></script>
<script src="/themes/gazeta/js/gazeta.js?v=8.0.0-rc1"></script>
<script src="/themes/gazeta/js/custom_.js?v=8.0.0-rc1"></script>
<script src="/modules/views_slideshow/js/views_slideshow.js?v=8.8.5"></script>
<script src="/libraries/json2/json2.js?v=2"></script>
<script src="/libraries/jquery.cycle/jquery.cycle.all.js?v=3.0.3"></script>
<script src="/modules/views_slideshow/modules/views_slideshow_cycle/js/views_slideshow_cycle.js?qsdrwm"></script>
<script src="/libraries/jquery.hoverIntent/jquery.hoverIntent.js?v=1.9"></script>
<script src="/core/assets/vendor/jquery-form/jquery.form.min.js?v=4.22"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132375479-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-132375479-2');
</script>



  </body>
</html>

