<!DOCTYPE html>
<html lang="uk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://familytimes.com.ua/mistectvo/magnetichna-sila-velikikh-pochuttiv" />
<meta name="description" content="Ми маємо чудову нагоду привітати художника Олександра Івановича Мельника з отриманням престижної державної нагороди – Національної премії імені Тараса Шевченка." />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/ft_logo_0_0.jpg" type="image/jpeg" />
<link rel="alternate" hreflang="uk" href="https://familytimes.com.ua/mistectvo/magnetichna-sila-velikikh-pochuttiv" />
<link rel="revision" href="https://familytimes.com.ua/mistectvo/magnetichna-sila-velikikh-pochuttiv" />

    <title>«Магнетична сила великих почуттів…» | Газета &quot;Справи сімейні&quot;</title>
    <link rel="stylesheet" media="all" href="/core/assets/vendor/normalize-css/normalize.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/misc/normalize-fixes.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/modules/poll/css/poll.base.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/modules/poll/css/poll.theme.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/filter/filter.caption.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/modules/views_slideshow/modules/views_slideshow_cycle/css/views_slideshow_cycle.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/modules/views_slideshow/css/controls_text.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/bootstrap/css/bootstrap.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/bootstrap/css/bootstrap-theme.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/fonts/oswald_regular/stylesheet.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/fontawesome/css/font-awesome.min.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/slick/slick/slick.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/slick/css/style.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/monokai/monokai.min/css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/includes/flexslider/flexslider.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/css/responsive.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/themes/gazeta/css/style.css?qsdrwm" />
<link rel="stylesheet" media="print" href="/themes/gazeta/css/print.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/action-links.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/breadcrumb.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/button.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/collapse-processed.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/container-inline.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/details.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/exposed-filters.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/field.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/form.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/icons.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/inline-form.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/item-list.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/link.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/links.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/menu.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/more-link.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/pager.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tabledrag.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tableselect.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tablesort.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tabs.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/textarea.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/ui-dialog.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/messages.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/progress.css?qsdrwm" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?qsdrwm" />

	
	<!-- Google Fonts & Fontawesome -->
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
	<link href='https://fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>


    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
	<?php
	
	?>
  </head>
  <body class="path-node page-node-type-article sidebar-second">
    <a href="#main-content" class="visually-hidden focusable">
      Перейти до основного вмісту
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="page">
<a name="Top" id="Top"></a>

<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6">
		    <div class="region region-topbar-first">
    <div id="block-blocktopbarleft-2" class="block block-block-content block-block-content934869bb-e8c4-426e-b140-e8ea110d5825">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="tb-left">
	<li class="tbl-date">Сьогодні: <script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--
var m=['січня','лютого','березня','квітня','травня','червня','липня','серпня','вересня','жовтня','листопада','грудня'];
var utc = new Date()
document.write(utc.getDate()+' '+m[utc.getMonth()]+' '+utc.getFullYear());
//-->

//--><!]]>
</script></li>
</ul>
</div>
      
    </div>
  </div>

  </div>

		</div>
		<div class="col-md-6">
		    <div class="region region-topbar-second">
    <div id="block-blocktopbarright-2" class="block block-block-content block-block-content3eb4a117-6776-4741-a9e2-62c567eb98f4">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="tb-right">
	<li class="tbr-social"><span><span contenteditable="false" tabindex="-1"><a data-widget="image" href="https://www.facebook.com/familytimes.ukraine/?modal=admin_todo_tour"><img alt="Facebook" data-entity-type="" data-entity-uuid="" height="28" src="/sites/default/files/inline-images/facebook_0.png" width="30" /></a></span> <span title="Клікніть та потягніть для зміни розмірів">​</span></span> <a href="https://www.youtube.com/channel/UCByZ97koFirlPXgsgbZrmAQ"><img alt="Ютуб" data-entity-type="file" data-entity-uuid="0f80441c-cce4-468b-bad0-13fbff6aec28" height="25" src="/sites/default/files/inline-images/youtube_0.jpg" width="44" /></a><span aria-label="Instagram Зображення віджет" contenteditable="false" role="region" tabindex="-1"><a data-widget="image" href="https://www.instagram.com/tv/B_xB_nMHSNL/"><img alt="Instagram" data-entity-type="" data-entity-uuid="" height="26" src="/sites/default/files/inline-images/Instagram_0.jpg" width="26" /></a><span title="Клікніть та потягніть для зміни розмірів">​</span></span> </li>
	<li class="tbr-login"><a href="/user">Вхід/ РЕЄСТРАЦІЯ</a></li>
</ul>
</div>
      
    </div>
  </div>

  </div>

		</div>
	</div>
</div>

<div class="container wrapper">
	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
			
				<!-- Navigation -->
				<div class="col-md-12">
				  				    <nav class="navbar navbar-default">
					  <div class="container-fluid">
						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu" aria-expanded="false">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>
						</div>
					
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="main-menu">
						    <div class="region region-main-menu">
    <nav role="navigation" aria-labelledby="block-gazeta-main-menu-menu" id="block-gazeta-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-gazeta-main-menu-menu">Головне меню</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Головна</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/simya" data-drupal-link-system-path="taxonomy/term/33">Сім’я</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/vikhovannya" data-drupal-link-system-path="taxonomy/term/34">Виховання</a>
              </li>
                <li class="menu-item">
        <a href="/dityam" data-drupal-link-system-path="taxonomy/term/36">Дітям</a>
              </li>
                <li class="menu-item">
        <a href="/kazki" data-drupal-link-system-path="taxonomy/term/37">Казки</a>
              </li>
                <li class="menu-item">
        <a href="/audiokazki" data-drupal-link-system-path="audiokazki">Аудіоказки</a>
              </li>
                <li class="menu-item">
        <a href="/malyunki" data-drupal-link-system-path="taxonomy/term/38">Малюнки</a>
              </li>
                <li class="menu-item">
        <a href="/cholovik-ta-zhinka" data-drupal-link-system-path="taxonomy/term/35">Чоловік та жінка</a>
              </li>
                <li class="menu-item">
        <a href="/moya-mama" data-drupal-link-system-path="taxonomy/term/142">Моя мама найкраща!</a>
              </li>
                <li class="menu-item">
        <a href="/opovidannia-ta-tvory" data-drupal-link-system-path="taxonomy/term/753">Оповідання та твори</a>
              </li>
                <li class="menu-item">
        <a href="/pyshayusya-svoyim-tatom" data-drupal-link-system-path="taxonomy/term/143">Я пишаюся своїм татом!</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/suspilstvo" data-drupal-link-system-path="taxonomy/term/39">Суспільство</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/istoriya" data-drupal-link-system-path="taxonomy/term/43">Історія</a>
              </li>
                <li class="menu-item">
        <a href="/ekonomika" data-drupal-link-system-path="taxonomy/term/40">Економіка</a>
              </li>
                <li class="menu-item">
        <a href="/zakonodavstvo" data-drupal-link-system-path="taxonomy/term/48">Законодавство</a>
              </li>
                <li class="menu-item">
        <a href="/layfkhaki" data-drupal-link-system-path="taxonomy/term/46">Лайфхаки</a>
              </li>
                <li class="menu-item">
        <a href="/osvita" data-drupal-link-system-path="taxonomy/term/44">Освіта</a>
              </li>
                <li class="menu-item">
        <a href="/politika" data-drupal-link-system-path="taxonomy/term/4">Політика</a>
              </li>
                <li class="menu-item">
        <a href="/psikhologiya" data-drupal-link-system-path="taxonomy/term/45">Психологія</a>
              </li>
                <li class="menu-item">
        <a href="/religiya" data-drupal-link-system-path="taxonomy/term/42">Релігія</a>
              </li>
                <li class="menu-item">
        <a href="/sadgorod" data-drupal-link-system-path="taxonomy/term/47">Сад/город</a>
              </li>
                <li class="menu-item">
        <a href="/pobut" data-drupal-link-system-path="taxonomy/term/754">Побут</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/innovacii" data-drupal-link-system-path="taxonomy/term/8">Інновації</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/igri" data-drupal-link-system-path="taxonomy/term/11">Ігри</a>
              </li>
                <li class="menu-item">
        <a href="/nauka" data-drupal-link-system-path="taxonomy/term/10">Наука</a>
              </li>
                <li class="menu-item">
        <a href="/tekhnologii" data-drupal-link-system-path="taxonomy/term/9">Технології</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/zdorovya" data-drupal-link-system-path="taxonomy/term/12">Здоров’я</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/zdoroviy-sposib-zhittya" data-drupal-link-system-path="taxonomy/term/15">Здоровий спосіб життя</a>
              </li>
                <li class="menu-item">
        <a href="/medicina" data-drupal-link-system-path="taxonomy/term/13">Медицина</a>
              </li>
                <li class="menu-item">
        <a href="/kharchuvannya" data-drupal-link-system-path="taxonomy/term/14">Харчування</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/sport" data-drupal-link-system-path="taxonomy/term/16">Спорт</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/dityachiy-sport" data-drupal-link-system-path="taxonomy/term/21">Дитячий спорт</a>
              </li>
                <li class="menu-item">
        <a href="/profesiyniy-sport" data-drupal-link-system-path="taxonomy/term/19">Професійний спорт</a>
              </li>
                <li class="menu-item">
        <a href="/sport-yak-sposib-zhittya" data-drupal-link-system-path="taxonomy/term/17">Спорт як спосіб життя</a>
              </li>
                <li class="menu-item">
        <a href="/uroki-sportu" data-drupal-link-system-path="taxonomy/term/18">Уроки спорту</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/kultura" data-drupal-link-system-path="taxonomy/term/22">Культура</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/kino" data-drupal-link-system-path="taxonomy/term/24">Кіно</a>
              </li>
                <li class="menu-item">
        <a href="/mistectvo" data-drupal-link-system-path="taxonomy/term/23">Мистецтво</a>
              </li>
                <li class="menu-item">
        <a href="/teatr" data-drupal-link-system-path="taxonomy/term/25">Театр</a>
              </li>
                <li class="menu-item">
        <a href="/muzyka" data-drupal-link-system-path="taxonomy/term/756">Музика</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/turizm" data-drupal-link-system-path="taxonomy/term/26">Туризм</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/mandrivki" data-drupal-link-system-path="taxonomy/term/27">Мандрівки</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/dovkillya" data-drupal-link-system-path="taxonomy/term/29">Довкілля</a>
                                <ul class="menu">
                    <li class="menu-item">
        <a href="/ekologiya" data-drupal-link-system-path="taxonomy/term/30">Екологія</a>
              </li>
                <li class="menu-item">
        <a href="/roslini" data-drupal-link-system-path="taxonomy/term/32">Рослини</a>
              </li>
                <li class="menu-item">
        <a href="/tvaryny" title="Статті про тварин " data-drupal-link-system-path="taxonomy/term/31">Тварини</a>
              </li>
        </ul>
  
              </li>
                <li class="menu-item">
        <a href="/videos" data-drupal-link-system-path="videos">Відео</a>
              </li>
        </ul>
  


  </nav>

  </div>

						</div><!-- /.navbar-collapse -->
					  </div><!-- /.container-fluid -->
					</nav>
					
				    					
					<!-- Search -->
					<div class="search" id="search">
						  <div class="region region-search">
    <div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-searchform" role="search">
  
    
    <div class="content container-inline">
        <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Пошук</label>
        <input title="Введіть терміни, які необхідно знайти." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" value="Пошук" class="button js-form-submit form-submit" />
</div>

</form>

  
  </div>
</div>

  </div>

					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
				<!-- Logo -->
				<div id="logo" class="col-md-4 logo">
									
									   
					  <div class="region region-branding">
    <div id="block-gazeta-branding" class="site-branding block block-system block-system-branding-block">
  
    
        <a href="/" title="Головна" rel="home" class="site-branding__logo">
      <img src="/sites/default/files/logoFamilyTimes_1.png" alt="Головна" />
    </a>
        <div class="site-branding__text">
                    <div class="site-branding__slogan">Сім'я — це наріжний камінь суспільства</div>
          </div>
  </div>

  </div>

				</div>
				
				<!-- Header Region -->
				<div class="col-md-8">				
					  <div class="region region-header">
    <div class="views-element-container block-breaking-news block block-views block-views-blockbreaking-news-block-1" id="block-views-block-breaking-news-block-1">
  
      <h2 class="block-title"><span>Останні новини</span></h2>
    
      <div class="content">
      <div><div>
      
      <div class="view-content">
        <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_breaking_news-block_1" class="views_slideshow_cycle_main views_slideshow_main">
    <div id="views_slideshow_cycle_teaser_section_breaking_news-block_1"  class="views_slideshow_cycle_teaser_section">
     <div id="views_slideshow_cycle_div_breaking_news-block_1_0"  class="views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
      <div  class="views-row views-row-0 views-row-odd views-row-first">
  <div class="views-field views-field-field-category"><div class="field-content"><a href="/mistectvo" hreflang="en">Мистецтво</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/mistectvo/magnetichna-sila-velikikh-pochuttiv" hreflang="uk">«Магнетична сила великих почуттів…»</a></span></div><div class="views-field views-field-created"><span class="views-label views-label-created">Опубліковано: </span><span class="field-content">24 серпня, 2022</span></div>
</div>

  </div>

     <div id="views_slideshow_cycle_div_breaking_news-block_1_1"  class="views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
      <div  class="views-row views-row-1 views-row-even">
  <div class="views-field views-field-field-category"><div class="field-content"><a href="/suspilstvo" hreflang="en">Суспільство</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/suspilstvo/milyoni-na-biznes-veteraniv-uvf-zapuskae-novu-programu" hreflang="uk">Мільйони на бізнес ветеранів: УВФ запускає нову програму</a></span></div><div class="views-field views-field-created"><span class="views-label views-label-created">Опубліковано: </span><span class="field-content">24 серпня, 2022</span></div>
</div>

  </div>

     <div id="views_slideshow_cycle_div_breaking_news-block_1_2"  class="views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
      <div  class="views-row views-row-2 views-row-odd">
  <div class="views-field views-field-field-category"><div class="field-content"><a href="/opovidannia-ta-tvory" hreflang="uk">Оповідання та твори</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/opovidannya-ta-tvori/prigodi-chornogo-kota-lapchenka-yakiy-stae-pismennikom" hreflang="uk">ПРИГОДИ  ЧОРНОГО КОТА ЛАПЧЕНКА, який стає письменником</a></span></div><div class="views-field views-field-created"><span class="views-label views-label-created">Опубліковано: </span><span class="field-content">17 серпня, 2022</span></div>
</div>

  </div>

     <div id="views_slideshow_cycle_div_breaking_news-block_1_3"  class="views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
      <div  class="views-row views-row-3 views-row-even">
  <div class="views-field views-field-field-category"><div class="field-content"><a href="/opovidannia-ta-tvory" hreflang="uk">Оповідання та твори</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/opovidannya-ta-tvori/drakoni-vpered-abo-rozdumi-pro-zhittya-ta-vchinki-lyudey" hreflang="uk">Дракони, вперед! або Роздуми про життя та вчинки людей…</a></span></div><div class="views-field views-field-created"><span class="views-label views-label-created">Опубліковано: </span><span class="field-content">16 серпня, 2022</span></div>
</div>

  </div>

     <div id="views_slideshow_cycle_div_breaking_news-block_1_4"  class="views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
      <div  class="views-row views-row-4 views-row-odd views-row-last">
  <div class="views-field views-field-field-category"><div class="field-content"><a href="/opovidannia-ta-tvory" hreflang="uk">Оповідання та твори</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/opovidannya-ta-tvori/brati-levyache-serce-abo-strashni-podorozhi-do-kraini-nangiyali" hreflang="uk">Брати Лев’яче Серце,  або Страшні подорожі до країни Нангіяли…</a></span></div><div class="views-field views-field-created"><span class="views-label views-label-created">Опубліковано: </span><span class="field-content">16 серпня, 2022</span></div>
</div>

  </div>

  </div>

</div>


          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_breaking_news-block_1"  class="views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_breaking_news-block_1"  class="views_slideshow_controls_text_previous">
  <a href="#">Попередній</a>
</span>

  <span id="views_slideshow_controls_text_pause_breaking_news-block_1"  class="views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play">
  <a href="#">Призупинити</a>
</span>

  <span id="views_slideshow_controls_text_next_breaking_news-block_1"  class="views_slideshow_controls_text_next">
  <a href="#">Наступний</a>
</span>

</div>

      </div>
        </div>

    </div>
  
          </div>
</div>

    </div>
  </div>

  </div>

				</div>
		</div>
	</div>

	<!-- Main Content -->
	<div class="main-content container">
	    <!-- Messages Help -->
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
			  			
			      
		</div>
		
		<!-- Main Content -->
		<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
			<div class="row">
				<!-- Sidebar First -->
								
				<!-- Content Region -->
				<div class="content col-lg-12 col-md-12 col-sm-12 col-xs-12">
				  
		
				  
				  				  
		
				  
		
				  		
				    <div class="region region-content">
    <div id="block-gazeta-page-title" class="block block-core block-page-title-block">
  
    
      <div class="content">
      
  <h1 class="title page-title"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">«Магнетична сила великих почуттів…»</span>
</h1>


    </div>
  </div>
<div id="block-gazeta-content" class="block block-system block-system-main-block">
  
    
      <div class="content">
      
<article data-history-node-id="2313" role="article" about="/mistectvo/magnetichna-sila-velikikh-pochuttiv" typeof="schema:Article" class="node node--type-article node--promoted node--sticky node--view-mode-full clearfix">
      <div class="node-image">
    
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img property="schema:image" src="/sites/default/files/styles/article_detail/public/2022-08/%D0%A3%20%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%B5%D1%80%D0%BD%D1%96%20%D0%9E.%D0%9C%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA.jpg?itok=NnjBm6Lh" width="800" height="500" alt="У майстерні О.Мельник" typeof="foaf:Image" class="image-style-article-detail" />


</div>
      
    
    
  </div>
  <div class="row">
        <div class="content-author-info col-lg-3 col-md-3 col-sm-12 col-xs-12">	
	
			
	      <div class="node__meta">
        <div class="node-author-picture"><article typeof="schema:Person" about="/user-profile/valentina-efremova" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user-profile/valentina-efremova" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/%D0%84%D1%84%D1%80%D0%B5%D0%BC%D0%BE%D0%B2%D0%B0%20%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%D0%BD%D0%B0%202.png?itok=49lFW5tA" width="100" height="100" alt="Profile picture for user Валентина ЄФРЕМОВА" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>
</div>
		
        <div class="node-author-name">Валентина ЄФРЕМОВА</div>
		<div class="sep1"></div>
		
		<div class="node-created">			
			<div class="create-date-day">24</div>
			<div class="create-date-month">August</div>
			<div class="create-date-year">/ 2022</div>
		</div>
       
          <span property="schema:dateCreated" content="2022-08-24T17:45:04+00:00" class="rdf-meta hidden"></span>

      </div>
	</div>
    	
	    <div class="node-content col-lg-9 col-md-9 col-sm-12 col-xs-12">
	      <div class="node__content clearfix">
        
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-justify"><span><span><span><span><span><span>Ми маємо чудову нагоду привітати художника Олександра Івановича Мельника з отриманням престижної державної нагороди – Національної премії імені Тараса Шевченка.</span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span>Пройдемо шляхом митця, який всю свою творчість присвятив історії українського народу. Олександр Мельник народився на Київщині, отримав професійну творчу освіту в Київському державному художньому інституті (нині Національна академія образотворчого мистецтва і архітектури), майстерня відомої мисткині Тетяни Яблонської. Мельник – член Національної спілки художників України, учасник численних творчих виставок, куратор власних проєктів, серед яких потужний захід «Від Трипілля по сьогодення», активний громадський діяч.</span></span></span></span></span></span></p>
<figure role="group" class="caption caption-img align-center">
<img alt="" data-entity-type="file" data-entity-uuid="efdbfd93-e5d8-4edb-af44-c5eec4bfeed2" src="/sites/default/files/inline-images/%D0%9D%D0%B0%20%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%82%D1%96%20%D0%B2%D0%B8%D1%81%D1%82%D0%B0%D0%BA%D0%BA%D0%B8%20%D0%9D%D0%B5%D1%81%D0%BF%D0%B0%D0%BB%D0%B8%D0%BC%D0%B0%20%D0%97%20%D0%B3%D0%BB%D0%B8%D0%B1%D0%B8%D0%BD%D0%B8%20%D0%B2%D1%96%D0%BA%D1%96%D0%B2%20%D0%9D%D0%B5%D0%B7%D0%B1%D0%BE%D1%80%D0%B8%D0%BC%D0%B0.jpg" />
<figcaption><em>На відкритті вистакки Неспалима З глибини віків Незборима</em></figcaption>
</figure>

<p class="text-align-justify"> </p>
<img alt="" data-entity-type="file" data-entity-uuid="aea6f5fe-1b8b-407a-8cad-8807e9bc8699" src="/sites/default/files/inline-images/67976086_490319441769211_4045508899594305536_n.jpg" class="align-center" />
<p class="text-align-justify"> </p>
<img alt="" data-entity-type="file" data-entity-uuid="52016b9b-9afa-4ed9-aab0-9b5e5187f53f" height="522" src="/sites/default/files/inline-images/294398929_2316674585150571_232391067786489970_n.jpg" width="773" class="align-center" />
<p class="text-align-justify"><span><span><span><span><span><span>Серії картин поступово розкривають шлях виборювання українським народом своєї волі, гідності, державності. До теми Київської Русі слід віднести диптих «Час Ярослава Мудрого», триптихи «Русь» та «Ми – ідолопоклонники», створені ще у 90-ті роки минулого століття. В полі зору художника розповіді про Нестора і Сильвестра – літописців київських, засновників Києва «Щека, Кия, Либіді і Хорива»,  «Діяння Андрія Боголюбського на Русі», «Батуринське розп’яття», «Український спас». Слід назвати монументальне полотно «Шлях у вічність», присвячене Тарасові Шевченку. </span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span>Оскільки автор володіє різноманітними техніками в галузі станкового  та монументального видів образотворчого мистецтва, то серед його творів можна побачити мозаїки, розпис, вітражі, гобелени, серії тематичних картин, портрети відомих постатей. Мельник трансформує здобутки минулих епох через власну призму світобачення, в якій вирують історична правда, узагальнені образи, духовна глибина, естетична вишуканість творчих задумів. Художник будує власний шлях вільної України, в якому на історичній драматичній ниві проходить дійство державотворення нової формації. Отут в нагоді нагадати його потужний проєкт «Від Трипілля по сьогодення», який не тільки констатує минуле, а й розкриває горизонти європейського майбутнього українського народу.</span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span> Олександр Мельник намагається привернути увагу суспільства до далекої минувшини, наповненої вагомими артефактами, висвітлити історичну вкоріненість сучасних проблем України. А твори на теми сьогодення підкреслюють драматичність подій, які Україна переживає нині. Такими є картини  «Дзвонар», створена у переломному 2014 році, та «Спломенілий цвіт», написана на рік пізніше. Мабуть, кожен, хто приймав участь у громадському супротиву, відчує глибину і правдивість розкритих тем.  </span></span></span></span></span></span></p>
<figure role="group" class="caption caption-img align-center">
<img alt="" data-entity-type="file" data-entity-uuid="02e9d11f-0c83-4f7b-b081-64091f5198e2" height="507" src="/sites/default/files/inline-images/%D0%9E%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%20%D0%9C%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%20%D0%B1%D1%96%D0%BB%D1%8F%20%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D0%B8%20%D0%94%D0%B7%D0%B2%D0%BE%D0%BD%D0%B0%D1%80.jpg" width="763" />
<figcaption><em>Олександр Мельник біля картини Дзвонар</em></figcaption>
</figure>

<p class="text-align-justify"> </p>

<p class="text-align-justify"><span><span><span><span><span><span>Слід відзначити ілюстрації Мельника до 18 українських народних казок, 40 ілюстрацій до «Священної історії Нового Заповіту»  М. Карачковського, видане у США ще у 1993 році. Потім був майже десятирічний період, коли у творчості панували квіти, ця серія почалася з картини «Ангел, айстра. Анастасія» присвячена донечці. Через жіночі образи, втілені у квітку, митець передавав свій внутрішній стан, наповнений глибокими емоціями. </span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span>Твори О. Мельника прикрашають Михайлівський Золотоверхий монастир (фрески), Залізничний вокзал (мозаїки), Київський академічний театр ляльок (розписи). Все це свідчить, що перед нами багатоплановий митець, сповнений сучасних інновацій, спрямованих на естетичне збагачення навколишнього середовища. Підняті глобальні теми говорять про митця-патріота свого народу, любові до України та її історії. Передаючи різні епохи, митець не тільки показує свої глибокі знання з історії, а й демонструє свою творчу фаховість, самобутність творчого стилю. Цілком можна назвати О. Мельника продовжувачем художнього напряму Бойчукистів, з головним акцентом на зміст, сповнений розкриттю людської долі.</span></span></span></span></span></span></p>
<img alt="" data-entity-type="file" data-entity-uuid="e93ccdbd-c528-4a8d-b942-128169dcc6f9" height="518" src="/sites/default/files/inline-images/2020%20%D0%A1%D1%82%D0%B5%D0%BF%D0%BE%D0%B2%D0%B8%D0%BA%20%D0%84%D0%BF%D1%96%D1%84%D0%B0%D0%BD%D1%96%D0%B9%20%D0%9C%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA.jpg" width="776" class="align-center" />
<p class="text-align-justify"> </p>

<p class="text-align-justify"><span><span><span><span><span><span>«Але є ще одна вагома цінність творчості О. Мельника. Перед нами сучасний художник з власною манерою живописної образності. В його творчій манері простежується спрощена форма, лаконічна красномовна лінія, узагальнена композиція з акцентом на головному образі», – розповів голова Київської організації НСХУ заслужений художник України Микола Кутняхов. Дійсно стримана кольорова гама притаманна творчій палітрі митця, доповнює переконливість творів, стержнем яких є художній образ, сповнений глибини і правдивості. Пам’ятаю, як у галереї «Митець» ще у 2004 році на спільній виставці секції монументалістів КОНСХУ, був представлений твір О. Мельника «Бачу справи твої людино!». Сильне враження, яке я тоді отримала від магнітуючого погляду зображених очей, зберігаю й сьогодні. </span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span>Олександр Мельник - громадський діяч, куратор творчих проєктів з 2001 року.  Засновник антивоєнного проєкту «Надія». Опікується молоддю, влаштовує тематичні масштабні виставки. І ось участь у груповій виставці  в Музеї літератури України, де була представлена картина «Неспалима». Узагальнена думка, форма, колір і разом велика гуманна сила, сповнена правди та нескінченної любові до жінки-матері, Берегині роду людського. Цей твір створювався, під вий сирен та гуркіт артилерії, які звалилися на Київщину і саме в цей час я звернулася до Олександра Івановича підтримати мій проєкт до Дня Києва. У відповідь я отримала фото картини з приписом трохи почекати, бо картина недописана. Знову мене підкорила магнетична сила великих почуттів і шляхетне відношення до інших проєктів, миттєва підтримка.</span></span></span></span></span></span></p>

<p class="text-align-justify"><span><span><span><span><span><span>О. І. Мельник має вагомі державні нагороди: орден «За заслуги» ІІІ ст., срібну медаль Національної Академії мистецтв, він лауреат премії ім. М. Бойчука, володар премії «Київ» ім. С. Шишка, має Подяку Київського міського голови, і ось заслужена найвища нагорода України – Національна премія ім. Т. Шевченка.</span></span></span></span></span></span></p>
<figure role="group" class="caption caption-img align-center">
<img alt="" data-entity-type="file" data-entity-uuid="4a2a6e04-7c71-42a2-9ddc-772022d7b4e4" src="/sites/default/files/inline-images/skkovoroda-1.png" />
<figcaption><em>Сковорода</em></figcaption>
</figure>

<p class="text-align-justify"> </p>
<figure role="group" class="caption caption-img align-center">
<img alt="" data-entity-type="file" data-entity-uuid="a2e14201-dd48-461d-af90-bc645ac938e6" height="286" src="/sites/default/files/inline-images/%D0%91%D1%83%D0%B4%D1%96%D0%B2%D0%BD%D0%B8%D1%86%D1%82%D0%B2%D0%BE%20%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%20%D0%9C%D0%BE%D0%B7%D0%B0%D1%97%D0%BA%D0%B0%20%201986..jpg" width="760" />
<figcaption><em>Будівництво оборона Мозаїка  1986</em></figcaption>
</figure>

<p class="text-align-justify"> </p>
<figure role="group" class="caption caption-img align-center">
<img alt="" data-entity-type="file" data-entity-uuid="d428c742-36d2-41a6-b6c3-ecf5bcc85405" height="642" src="/sites/default/files/inline-images/%D0%92%D1%96%D1%82%D1%80%D0%B0%D0%B6%20%D0%94%D1%83%D0%BC%D0%B0.%D0%9F%D1%96%D1%81%D0%BD%D1%8F.%20%D0%9A%D0%B0%D0%B7%D0%BA%D0%B01985.%20sklo.jpg" width="757" />
<figcaption><em>Вітраж Дума.Пісня. Казка1985. скло</em></figcaption>
</figure>

<p class="text-align-justify"> </p>
<figure role="group" class="caption caption-img align-center">
<img alt="" data-entity-type="file" data-entity-uuid="7a4e2ecb-5638-4edb-a6a8-82f1de9f58b8" height="575" src="/sites/default/files/inline-images/%D0%9F%D0%BE%D0%B2%D1%87%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%92%D0%BE%D0%BB%D0%BE%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%D0%B0%20%D0%9C%D0%BE%D0%BD%D0%BE%D0%BC%D0%B0%D1%85%D0%B0%201987.%20vovna%2C%20ruchne%20tkactvo.jpg" width="765" />
<figcaption><em>Повчання Володимира Мономаха 1987. вовна, ручне ткацтво</em></figcaption>
</figure>

<p class="text-align-justify"> </p>
<figure role="group" class="caption caption-img align-center">
<img alt="" data-entity-type="file" data-entity-uuid="d6d5b76c-b58c-44dc-8977-4fa4be8a8b32" height="574" src="/sites/default/files/inline-images/%D0%A1%D0%BA%D0%BE%D0%B2%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%20%D0%9E.%D0%9C%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA.jpg" width="768" />
<figcaption><em>Сковорода О.Мельник</em></figcaption>
</figure>

<p class="text-align-justify"> </p>
<figure role="group" class="caption caption-img align-center">
<img alt="" data-entity-type="file" data-entity-uuid="86b3142c-b7a0-4f13-9e18-51b262925b35" height="576" src="/sites/default/files/inline-images/%D0%A2%D1%80%D0%B8%D0%BF%D1%82%D0%B8%D1%85%20%D0%97%D0%B5%D1%80%D0%BD%D0%B0%2C%20%D0%9C%D0%B0%D1%82%D0%B8%2C%20%D0%9F%D0%BB%D0%B0%D1%87%20%201982.%20orgalit%2C%20tempera.jpg" width="770" />
<figcaption><em>Триптих Зерна, Мати, Плач  1982. оргаліт, темпера</em></figcaption>
</figure>

<p class="text-align-justify"> </p>

<p class="text-align-justify"><span><span><span><span><span><span>Вітаємо. Пишаємося. Бажаємо миру Україні, нових ідей, всього світлого, мирного, позитивного.</span></span></span></span></span></span></p>

<p class="text-align-justify"><em><strong><span><span><span><span><span><span>Валентина ЄФРЕМОВА, мистецтвознавець </span></span></span></span></span></span></strong></em></p>

<p class="text-align-justify"><em><strong><span><span><span><span><span><span>Фото збірне</span></span></span></span></span></span></strong></em></p>

<p> </p>
</div>
      
  <div class="field field--name-field-category field--type-entity-reference field--label-inline">
    <div class="field__label">Category</div>
              <div class="field__item"><a href="/mistectvo" hreflang="en">Мистецтво</a></div>
          </div>
  <div class="node__links">
    <ul class="links inline"><li class="comment-forbidden">Щоб додати коментар, <a href="/user/login?destination=/mistectvo/magnetichna-sila-velikikh-pochuttiv%23comment-form">увійдіть</a> або <a href="/user/register?destination=/mistectvo/magnetichna-sila-velikikh-pochuttiv%23comment-form">зареєструйтесь</a></li></ul>  </div>

      </div>
    </div>  
  </div>
  <div class="related-content">
    
  </div>
  <div class="comments">
    <section rel="schema:comment" class="field field--name-comment field--type-comment field--label-above comment-wrapper">
  
  

  
</section>

  </div>
</article>

    </div>
  </div>
<div class="views-element-container block block-views block-views-blockauthor-block-block-1" id="block-views-block-author-block-block-1">
  
    
      <div class="content">
      <div><div class="block-author">
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/%D0%84%D1%84%D1%80%D0%B5%D0%BC%D0%BE%D0%B2%D0%B0%20%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%D0%BD%D0%B0%202.png?itok=49lFW5tA" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />


</div></div><div class="views-field views-field-field-user-name"><div class="field-content"><a href="/user-profile/valentina-efremova" hreflang="uk">Валентина ЄФРЕМОВА</a></div></div><div class="views-field views-field-field-user-about"><div class="field-content">мистецтвознавець, заслужений працівник культури України</div></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>
<div class="views-element-container block block-views block-views-blockrelate-articles-block-1" id="block-views-block-relate-articles-block-1">
  
      <h2 class="block-title"><span>Пов&#039;язані новини</span></h2>
    
      <div class="content">
      <div><div class="view-list-articles">
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-created-2"><span class="field-content">04 серпня 2022 - 21:06</span></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/mistectvo/potribno-malyuvati-schodnya-inakshe-zhittya-vtrachae-sens-oleksandr-masik" hreflang="uk"><img src="/sites/default/files/styles/article_featured/public/2022-08/%D0%9E.%D0%9C%D0%B0%D1%81%D0%B8%D0%BA%20%D0%9D%D1%8C%D1%8E-%D0%99%D0%BE%D1%80%D0%BA.jpg?itok=9Lag9KOR" width="270" height="180" alt="О.Масик Нью-Йорк" typeof="foaf:Image" class="image-style-article-featured" />

</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/mistectvo/potribno-malyuvati-schodnya-inakshe-zhittya-vtrachae-sens-oleksandr-masik" hreflang="uk">«Потрібно малювати щодня, інакше життя втрачає сенс»  Олександр Масик</a></span></div><div class="views-field views-field-view-node"><span class="field-content"><a href="/mistectvo/potribno-malyuvati-schodnya-inakshe-zhittya-vtrachae-sens-oleksandr-masik" hreflang="uk">Continue reading</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-created-2"><span class="field-content">01 липня 2022 - 16:23</span></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/mistectvo/vitannya-z-dnem-narodzhennya" hreflang="uk"><img src="/sites/default/files/styles/article_featured/public/2022-07/%D0%91%D0%B5%D0%B7%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-1.jpg?itok=ZS8RZcx8" width="270" height="180" alt="&quot;&quot;" typeof="foaf:Image" class="image-style-article-featured" />

</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/mistectvo/vitannya-z-dnem-narodzhennya" hreflang="uk">ВІТАННЯ З ДНЕМ НАРОДЖЕННЯ</a></span></div><div class="views-field views-field-view-node"><span class="field-content"><a href="/mistectvo/vitannya-z-dnem-narodzhennya" hreflang="uk">Continue reading</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-created-2"><span class="field-content">13 червня 2022 - 16:28</span></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/mistectvo/mistectvo-zaradi-peremogi" hreflang="uk"><img src="/sites/default/files/styles/article_featured/public/2022-06/284790041_1685467695158850_2121220300189552862_n%20%281%29.jpg?itok=RpTuvRn8" width="270" height="180" alt="Національна спілка художників" typeof="foaf:Image" class="image-style-article-featured" />

</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/mistectvo/mistectvo-zaradi-peremogi" hreflang="uk">Мистецтво заради перемоги</a></span></div><div class="views-field views-field-view-node"><span class="field-content"><a href="/mistectvo/mistectvo-zaradi-peremogi" hreflang="uk">Continue reading</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-created-2"><span class="field-content">02 червня 2022 - 20:37</span></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/mistectvo/yak-tebe-ne-lyubiti-kieve-miy" hreflang="uk"><img src="/sites/default/files/styles/article_featured/public/2022-06/%D0%91%D0%B5%D0%B7%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-1.png?itok=oqNGxGM6" width="270" height="180" alt="«Як тебе не любити Києве мій!»" typeof="foaf:Image" class="image-style-article-featured" />

</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/mistectvo/yak-tebe-ne-lyubiti-kieve-miy" hreflang="uk">«Як тебе не любити Києве мій!»</a></span></div><div class="views-field views-field-view-node"><span class="field-content"><a href="/mistectvo/yak-tebe-ne-lyubiti-kieve-miy" hreflang="uk">Continue reading</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-created-2"><span class="field-content">17 травня 2022 - 18:46</span></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/mistectvo/prisvyachuetsya-velikodnyu-v-umovakh-viyni" hreflang="uk"><img src="/sites/default/files/styles/article_featured/public/2022-05/%D0%91%D0%B5%D0%B7%20%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-1.jpg?itok=f7gtq6vO" width="270" height="180" alt="Присвячується Великодню в умовах війни" typeof="foaf:Image" class="image-style-article-featured" />

</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/mistectvo/prisvyachuetsya-velikodnyu-v-umovakh-viyni" hreflang="uk">Присвячується Великодню в умовах війни</a></span></div><div class="views-field views-field-view-node"><span class="field-content"><a href="/mistectvo/prisvyachuetsya-velikodnyu-v-umovakh-viyni" hreflang="uk">Continue reading</a></span></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>

  </div>

		
				  <!---->
				</div>
			</div>
			
			<!-- Content Bottom -->
			<div class="row">
				<div id="content-bottom" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					
				</div>
			</div>
		</div>
	
		<!-- Sidebar Second-->
		          <aside class="sidebar-second sidebar col-lg-4 col-md-4 col-sm-12 col-xs-12" role="complementary">
              <div class="region region-sidebar-second">
    <div class="views-element-container block-title-blue block block-views block-views-blockarticle-popular-news-block-1" id="block-views-block-article-popular-news-block-1">
  
    
      <div class="content">
      <div><div class="block-popular-news">
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content">  <a href="/suspilstvo/svitoviy-samit-2020-pan-gi-mun-mir-ne-dosyagti-silami-odniei-kraini" hreflang="uk"><img src="/sites/default/files/styles/article_popular/public/2020-05/Svitovyy-Samit-2020-Pan-Hi-Mun-1.jpg?itok=P7oQ265A" width="110" height="80" alt="Світовий Саміт 2020. Пан Гі Мун: «Мир не досягти силами однієї країни»" typeof="foaf:Image" class="image-style-article-popular" />

</a>
</div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/suspilstvo" hreflang="en">Суспільство</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/suspilstvo/svitoviy-samit-2020-pan-gi-mun-mir-ne-dosyagti-silami-odniei-kraini" hreflang="uk">Світовий Саміт 2020. Пан Гі Мун: «Мир не досягти силами однієї країни»</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"></div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/pyshayusya-svoyim-tatom" hreflang="uk">Я пишаюся своїм татом!</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/ya-pishayusya-svoim-tatom/ya-pishayusya-svoim-tatom-1" hreflang="uk">Я пишаюся своїм татом </a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"></div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/suspilstvo" hreflang="en">Суспільство</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/suspilstvo/perevirki-vpo-ta-pripinennya-pensiy-e-nezakonnimi" hreflang="uk">Перевірки ВПО та припинення пенсій є незаконними</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content">  <a href="/zdorovya/starist-pochinaetsya-z-nig" hreflang="uk"><img src="/sites/default/files/styles/article_popular/public/2019-11/9243_0.jpg?itok=ksHl3vLz" width="110" height="80" alt="«Старість починається з ніг!» " typeof="foaf:Image" class="image-style-article-popular" />

</a>
</div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/zdorovya" hreflang="en">Здоров’я</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/zdorovya/starist-pochinaetsya-z-nig" hreflang="uk">«Старість починається з ніг!» </a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content">  <a href="/mistectvo/magnetichna-sila-velikikh-pochuttiv" hreflang="uk"><img src="/sites/default/files/styles/article_popular/public/2022-08/%D0%A3%20%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%B5%D1%80%D0%BD%D1%96%20%D0%9E.%D0%9C%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA.jpg?itok=MNN56Dfi" width="110" height="80" alt="У майстерні О.Мельник" typeof="foaf:Image" class="image-style-article-popular" />

</a>
</div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/mistectvo" hreflang="en">Мистецтво</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/mistectvo/magnetichna-sila-velikikh-pochuttiv" hreflang="uk">«Магнетична сила великих почуттів…»</a></span></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>
<div id="block-dopomoga" class="block block-block-content block-block-content256271d7-6331-4d92-8caf-bb9085e53225">
  
      <h2 class="block-title"><span>Допомога</span></h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul>
	<li>
	<p class="title"><a href="https://www.globalgiving.org/projects/peace-school-for-1000-ukrainian-youth/?rf=ggWidget" target="_globalgiving">Peace School for 1000 Ukrainian youth</a></p>

	<div class="center"><a href="https://www.globalgiving.org/projects/peace-school-for-1000-ukrainian-youth/?rf=ggWidget" target="_globalgiving" title="Peace School for 1000 Ukrainian youth"><img alt="Peace School for 1000 Ukrainian youth" class="largeProjectImg" src="https://www.globalgiving.org/pfil/30549/pict.jpg" /></a></div>
	<span class="giveNow"><a href="https://www.globalgiving.org/projects/peace-school-for-1000-ukrainian-youth/?rf=ggWidget" target="_globalgiving"><img alt="Donate Now" src="https://www.globalgiving.org/img/buttons/donate_now.png" /></a></span></li>
</ul>

<p><span class="poweredBy"><a href="https://www.globalgiving.org/?rf=ggWidget" target="_globalgiving"><img src="https://www.globalgiving.org/img/logos/powered_by_globalgiving.png" /></a></span></p>
</div>
      
    </div>
  </div>
<div id="block-pollingbox" class="title-black block block-block-content block-block-content89b01250-d78a-4b37-98d4-8b5b97497410">
  
      <h2 class="block-title"><span>Опитування</span></h2>
    
      <div class="content">
      
            <div class="field field--name-field-poll-question field--type-entity-reference field--label-hidden field__item"><div class="poll-view default"><form class="poll-view-form-3 poll-view-form" data-drupal-selector="poll-view-form-3" action="/poll/3?destination=/mistectvo/magnetichna-sila-velikikh-pochuttiv" method="post" id="poll-view-form-3" accept-charset="UTF-8">
  
<div class="poll">
  <div class="vote-form">
          <h3 class="poll-question">Чи збираєтеся ви вакцинуватися проти COVID-19?</h3>
    
    <fieldset data-drupal-selector="edit-choice" id="edit-choice--wrapper" class="fieldgroup form-composite js-form-item form-item js-form-wrapper form-wrapper">
      <legend>
    <span class="visually-hidden fieldset-legend">Варіанти</span>
  </legend>
  <div class="fieldset-wrapper">
            <div id="edit-choice" class="form-radios"><div class="js-form-item form-item js-form-type-radio form-type-radio js-form-item-choice form-item-choice">
        <input data-drupal-selector="edit-choice-8" type="radio" id="edit-choice-8" name="choice" value="8" class="form-radio" />

        <label for="edit-choice-8" class="option">1). Так, звичайно</label>
      </div>
<div class="js-form-item form-item js-form-type-radio form-type-radio js-form-item-choice form-item-choice">
        <input data-drupal-selector="edit-choice-9" type="radio" id="edit-choice-9" name="choice" value="9" class="form-radio" />

        <label for="edit-choice-9" class="option">2). Ні, це дуже ризиковано.</label>
      </div>
</div>

          </div>
</fieldset>


    <div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-vote" type="submit" id="edit-vote" name="op" value="Голосувати" class="button button--primary js-form-submit form-submit" />
</div>

  </div>
<input autocomplete="off" data-drupal-selector="form-r39dwh0posno7n9mqr9cdksnpp6spgu5oghoys-yr1y" type="hidden" name="form_build_id" value="form-r39DWh0poSNO7n9mqr9CDkSNpP6spgu5OghOYS_yr1Y" />
<input data-drupal-selector="edit-poll-view-form-3" type="hidden" name="form_id" value="poll_view_form_3" />

</div>

</form>
</div>
</div>
      
    </div>
  </div>
<div class="views-element-container block-title-black block block-views block-views-blockvideo-block-1" id="block-views-block-video-block-1">
  
      <h2 class="block-title"><span>Відео</span></h2>
    
      <div class="content">
      <div><div class="block-featured-video">
          <div class="attachment attachment-before">
      <div class="views-element-container"><div>
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-video"><div class="field-content"><a href="/video/dityache-kafe-v-korei-kids-cafe-korea" hreflang="uk"><img src="/sites/default/files/styles/video_featured/public/video_thumbnails/IGTo2fhBnSw.jpg?itok=PdD0mkxN" width="340" height="240" alt="" typeof="foaf:Image" class="image-style-video-featured" />

</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/video/dityache-kafe-v-korei-kids-cafe-korea" hreflang="uk">Дитяче кафе в Кореї. Kids Cafe in Korea</a></span></div><div class="views-field views-field-created"><span class="views-label views-label-created">Опубліковано: </span><span class="field-content">грудня 09, 2020</span></div></div>

    </div>
  
          </div>
</div>

    </div>
  
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><i class="fa fa-video-camera"></i> <a href="/video/nyu-york-pid-chas-karantinu" hreflang="uk">Нью-Йорк під час карантину</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><i class="fa fa-video-camera"></i> <a href="/video/zagadki-ziminki" hreflang="uk">Загадки-зиминки </a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><i class="fa fa-video-camera"></i> <a href="/video-0" hreflang="uk">Прогулянка в гори біля Сеулу</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><i class="fa fa-video-camera"></i> <a href="/node/1163" hreflang="uk">Занурюємося в культуру Сходу - вивчаємо масаж в Кореї! Вчимо нові слова!</a></span></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>
<div class="views-element-container block-title-black block block-views block-views-blockcontributors-block-1" id="block-views-block-contributors-block-1">
  
      <h2 class="block-title"><span>Автори</span></h2>
    
      <div class="content">
      <div><div class="block-contributors">
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/timofeev-oleksandr" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/%D0%BC%D0%BE%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE.jpg?itok=oardDMl-" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/chechel-lyudmila" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2020-06/Ludmyla%20CHECHEL.jpg?itok=SYHqGnkp" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/nesterenko-petro" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/%D0%9F%D0%B5%D1%82%D1%80%D0%BE%20%D0%9D%D0%B5%D1%81%D1%82%D0%B5%D1%80%D0%B5%D0%BD%D0%BA%D0%BE.jpg?itok=mX8SHLL7" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/valentina-efremova" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/%D0%84%D1%84%D1%80%D0%B5%D0%BC%D0%BE%D0%B2%D0%B0%20%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%D0%BD%D0%B0%202.png?itok=49lFW5tA" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/leonid-gapeev" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2020-01/%D0%93%D0%B0%D0%BF%D0%B5%D0%B5%D0%B2.jpg?itok=TVesoUm6" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/skrinchenko-volodimir" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/vlad-2.png?itok=a-q9p_Qt" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/buzu-lyudmila" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/%D0%91%D1%83%D0%B7%D1%83%20%D0%9C%D0%B8%D0%BB%D0%B0.jpg?itok=HrKtcxaz" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-user-picture"><div class="field-content">  <a href="/user-profile/ilina-nataliya" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/Ilina%20Autor%202%20%282%29.png?itok=i4WmdViN" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>
<div id="block-kupitigazetu" class="block-title-green block block-block-content block-block-content4a038b6c-5cef-4e3f-a030-4afa71384076">
  
      <h2 class="block-title"><span>КУПИТИ  ГАЗЕТУ</span></h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a href="https://journals.ua/hobbies/spravi_smeyn_arhiv/">Архівні номери 2015-2017 року</a></p>

<p><a href="https://journals.ua/hobbies/spravi_smeyn/">Архівні номери 2018- 2020 року</a></p>

<p><img alt="фото газети" data-entity-type="file" data-entity-uuid="99c6e235-b999-4aad-8d7d-93e39cd5de83" src="/sites/default/files/inline-images/FT%20%D1%84%D0%BE%D1%82%D0%BE.jpg" /></p>
</div>
      
    </div>
  </div>
<div id="block-galinanaumenkoegovelichestvoprotokol" class="block block-block-content block-block-content0db90e09-c2e5-4b8c-aa1d-1cdd72dfe193">
  
      <h2 class="block-title"><span>&quot;ЕГО ВЕЛИЧЕСТВО ПРОТОКОЛ&quot;</span></h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center"><em>Книга известного протоколиста </em></p>

<p class="text-align-center"><em>Галины Науменко</em></p>

<p><a href="https://zdorova-marka.prom.ua/p1243644656-kniga-galiny-naumenko.html"><img alt="Галина Науменко Его Величество Протокол" data-entity-type="file" data-entity-uuid="95d38100-a785-4190-80c9-3fdabf400189" src="/sites/default/files/inline-images/%D0%93%D0%B0%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%9D%D0%B0%D1%83%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE%20%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0%20%D0%95%D0%B3%D0%BE%20%D0%92%D0%B5%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%9F%D1%80%D0%BE%D1%82%D0%BE%D0%BA%D0%BE%D0%BB_0.jpg" /></a></p>
</div>
      
    </div>
  </div>
<div id="block-reklama" class="block block-block-content block-block-contentccfe19a4-19cc-4ff2-b313-387ce05c1675">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7o+ew-1a-28+94"
     data-ad-client="ca-pub-2729036132144995"
     data-ad-slot="7869291432"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </div>
  </div>

  </div>

          </aside>
        	</div>
	
	
	<!-- Panel First -->
	

	<!-- Panel Second -->
		
	<!-- Footer -->
	    <section id="panel-third" class="panel-third">
      <div class="container">
        <div class="row">
          <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 panel-third-widget panel-third-1">
              <div class="region region-panel-third-1">
    <div id="block-blockgazenainfomations" class="block block-block-content block-block-content4c6f5bac-6c97-47c7-9555-ad8443d61aef">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-logo">
<h4>Справи сімейні</h4>

<p>Адреса для листування: <br />
04210, м. Київ, а/с 226</p>

<p>Телефон: +38-067-173-46-31</p>

<p>Електронна пошта: info@familytimes.com.ua</p>

<p><a href="https://www.youtube.com/channel/UCByZ97koFirlPXgsgbZrmAQ"><img alt="youtube" data-entity-type="file" data-entity-uuid="a14d2b4f-aa43-4c3b-8cd4-26ea044f17f3" height="42" src="/sites/default/files/inline-images/youtube.png" width="62" /></a>   <a href="https://www.facebook.com/Family-Times-106907664326786/?modal=admin_todo_tour"><img alt="facebook" data-entity-type="file" data-entity-uuid="b0fe6595-3264-436f-8286-e1277a929c04" height="40" src="/sites/default/files/inline-images/facebook.png" width="43" /></a>    <a href="https://www.instagram.com/tv/B_xB_nMHSNL/"><img alt="Instagram.jpg " data-entity-type="file" data-entity-uuid="71573e2a-cc7c-4ae2-8d5b-fdb94e9c7cef" height="38" src="/sites/default/files/inline-images/Instagram.jpg" width="38" /></a></p>

<p>Авторські права © 2020 FamilyTimes.</p>
</div>
</div>
      
    </div>
  </div>

  </div>

          </div>
          <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 panel-third-widget panel-third-2">
              <div class="region region-panel-third-2">
    <div class="views-element-container block block-views block-views-blockgallery-block-1" id="block-views-block-gallery-block-1">
  
      <h2 class="block-title"><span>Галерея</span></h2>
    
      <div class="content">
      <div><div class="block-list-galleries">
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/turciya-stambul" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-05/Turtsiya-Stambul-20.jpg?itok=B54JUILz" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/argentina-buenos-ayres" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/IMG_6367.JPG?itok=z7Lb7jMQ" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/braziliya-rio-de-zhaneyro" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/IMG_6440.JPG?itok=p4d5EH_C" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/izrail" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/20191117_112535.jpg?itok=vDGIooGO" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/yaponiya-0" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/20200113_103113.jpg?itok=MdGzBQX6" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/evropa" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/IMG_7110_0.JPG?itok=-gC9q1K_" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/zamok-muzey-radomisl" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/IMG_2803.jpg?itok=qLlaXQU4" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/ispaniya" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/2019.06.14%20Spain%20by%20Nadiia%20%2846%29.jpg?itok=jqqaLQNC" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/yaponiya" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2020-01/20161030_133438.jpg?itok=gANrzj0o" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/ditinchata-tvarin" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2019-12/flamingo.jpg?itok=tlRJ9O-t" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>
    <div class="views-row"><div class="views-field views-field-field-images"><div class="field-content">  <a href="/gallery/moi-fotografii-ditey" hreflang="uk"><img src="/sites/default/files/styles/thumbnail/public/gallery/2019-12/children%20%281%29.jpg?itok=PDGBFP5L" width="100" height="100" alt="" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>

  </div>

          </div>
          <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 panel-third-widget panel-third-3">
              <div class="region region-panel-third-3">
    <div class="views-element-container block block-views block-views-blockarticle-popular-news-block-2" id="block-views-block-article-popular-news-block-2">
  
      <h2 class="block-title"><span>Популярні новини</span></h2>
    
      <div class="content">
      <div><div class="block-popular-news">
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content">  <a href="/suspilstvo/svitoviy-samit-2020-pan-gi-mun-mir-ne-dosyagti-silami-odniei-kraini" hreflang="uk"><img src="/sites/default/files/styles/article_popular/public/2020-05/Svitovyy-Samit-2020-Pan-Hi-Mun-1.jpg?itok=P7oQ265A" width="110" height="80" alt="Світовий Саміт 2020. Пан Гі Мун: «Мир не досягти силами однієї країни»" typeof="foaf:Image" class="image-style-article-popular" />

</a>
</div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/suspilstvo" hreflang="en">Суспільство</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/suspilstvo/svitoviy-samit-2020-pan-gi-mun-mir-ne-dosyagti-silami-odniei-kraini" hreflang="uk">Світовий Саміт 2020. Пан Гі Мун: «Мир не досягти силами однієї країни»</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"></div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/pyshayusya-svoyim-tatom" hreflang="uk">Я пишаюся своїм татом!</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/ya-pishayusya-svoim-tatom/ya-pishayusya-svoim-tatom-1" hreflang="uk">Я пишаюся своїм татом </a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"></div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/suspilstvo" hreflang="en">Суспільство</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/suspilstvo/perevirki-vpo-ta-pripinennya-pensiy-e-nezakonnimi" hreflang="uk">Перевірки ВПО та припинення пенсій є незаконними</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content">  <a href="/zdorovya/starist-pochinaetsya-z-nig" hreflang="uk"><img src="/sites/default/files/styles/article_popular/public/2019-11/9243_0.jpg?itok=ksHl3vLz" width="110" height="80" alt="«Старість починається з ніг!» " typeof="foaf:Image" class="image-style-article-popular" />

</a>
</div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/zdorovya" hreflang="en">Здоров’я</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/zdorovya/starist-pochinaetsya-z-nig" hreflang="uk">«Старість починається з ніг!» </a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-image"><div class="field-content">  <a href="/mistectvo/magnetichna-sila-velikikh-pochuttiv" hreflang="uk"><img src="/sites/default/files/styles/article_popular/public/2022-08/%D0%A3%20%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%B5%D1%80%D0%BD%D1%96%20%D0%9E.%D0%9C%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA.jpg?itok=MNN56Dfi" width="110" height="80" alt="У майстерні О.Мельник" typeof="foaf:Image" class="image-style-article-popular" />

</a>
</div></div><div class="views-field views-field-field-category"><div class="field-content"><a href="/mistectvo" hreflang="en">Мистецтво</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/mistectvo/magnetichna-sila-velikikh-pochuttiv" hreflang="uk">«Магнетична сила великих почуттів…»</a></span></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>

  </div>

          </div>
        </div>
      </div>
    </section>
    	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6">
				  <div class="region region-footer-first">
    <nav role="navigation" aria-labelledby="block-gazeta-footer-menu" id="block-gazeta-footer" class="block block-menu navigation menu--footer">
            
  <h2 class="visually-hidden" id="block-gazeta-footer-menu">Footer menu</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Головна</a>
              </li>
                <li class="menu-item">
        <a href="/pro-nas" data-drupal-link-system-path="node/5">Про нас</a>
              </li>
                <li class="menu-item">
        <a href="/search/node" data-drupal-link-system-path="search/node">Пошук</a>
              </li>
                <li class="menu-item">
        <a href="/contact" data-drupal-link-system-path="contact">Контакт</a>
              </li>
                <li class="menu-item">
        <a href="/polityka-konfidencialnosti">Политика конфиденциальности</a>
              </li>
        </ul>
  


  </nav>

  </div>

			</div>
			<div class="col-md-6">
				  <div class="region region-footer-second">
    <div id="block-blockcopyright" class="block-copyright block block-block-content block-block-content36e12c6b-26aa-4651-8293-a8c8fcf15705">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p> Copyright © 2020 LLC FamilyTimes.</p></div>
      
    </div>
  </div>

  </div>

			</div>
		</div>
	</div>
</div>

<div class="clearfix space30"></div>

</div>

  </div>

    
	
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/2313","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"uk"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"classy\/base,classy\/messages,classy\/node,core\/html5shiv,core\/jquery.form,core\/normalize,filter\/caption,gazeta\/global-styling,poll\/drupal.poll-links,system\/base,views\/views.module,views_slideshow\/controls_text,views_slideshow\/jquery_hoverIntent,views_slideshow\/widget_info,views_slideshow_cycle\/jquery_cycle,views_slideshow_cycle\/json2,views_slideshow_cycle\/views_slideshow_cycle","theme":"gazeta","theme_token":null},"ajaxTrustedUrl":{"\/search\/node":true,"\/poll\/3?destination=\/mistectvo\/magnetichna-sila-velikikh-pochuttiv":true,"\/poll\/3?ajax_form=1\u0026view_mode=default":true},"viewsSlideshowControls":{"breaking_news-block_1":{"bottom":{"type":"viewsSlideshowControlsText"}}},"viewsSlideshowCycle":{"#views_slideshow_cycle_main_breaking_news-block_1":{"num_divs":5,"id_prefix":"#views_slideshow_cycle_main_","div_prefix":"#views_slideshow_cycle_div_","vss_id":"breaking_news-block_1","effect":"fade","transition_advanced":0,"timeout":5000,"speed":700,"delay":0,"sync":1,"random":0,"pause":1,"pause_on_click":0,"action_advanced":0,"start_paused":0,"remember_slide":0,"remember_slide_days":1,"pause_in_middle":0,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","nowrap":0,"fixed_height":1,"items_per_slide":1,"items_per_slide_first":false,"items_per_slide_first_number":1,"wait_for_image_load":1,"wait_for_image_load_timeout":3000,"cleartype":0,"cleartypenobg":0,"advanced_options":"{}"}},"viewsSlideshow":{"breaking_news-block_1":{"methods":{"goToSlide":["viewsSlideshowSlideCounter","viewsSlideshowPager","viewsSlideshowCycle"],"nextSlide":["viewsSlideshowSlideCounter","viewsSlideshowPager","viewsSlideshowCycle"],"pause":["viewsSlideshowControls","viewsSlideshowCycle"],"play":["viewsSlideshowControls","viewsSlideshowCycle"],"previousSlide":["viewsSlideshowSlideCounter","viewsSlideshowPager","viewsSlideshowCycle"],"transitionBegin":["viewsSlideshowSlideCounter","viewsSlideshowPager"],"transitionEnd":[]},"paused":0}},"ajax":{"edit-vote":{"callback":"::ajaxReplaceForm","url":"\/poll\/3?ajax_form=1\u0026view_mode=default","event":"mousedown","keypress":true,"prevent":"click","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u0413\u043e\u043b\u043e\u0441\u0443\u0432\u0430\u0442\u0438"}}},"user":{"uid":0,"permissionsHash":"751b717fea51ed58896531d164afb64d2e112850e326f118a6d63cd7c481779e"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.4.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.8.5"></script>
<script src="/sites/default/files/languages/uk_RwX6vLBCx4qXPmPvSr5nnbcODHQO4x1D-Fp6qbaXQ0g.js?qsdrwm"></script>
<script src="/core/misc/drupal.js?v=8.8.5"></script>
<script src="/core/misc/drupal.init.js?v=8.8.5"></script>
<script src="/core/misc/progress.js?v=8.8.5"></script>
<script src="/core/misc/ajax.js?v=8.8.5"></script>
<script src="/core/themes/stable/js/ajax.js?v=8.8.5"></script>
<script src="/themes/gazeta/js/scripts.js?v=8.0.0-rc1"></script>
<script src="/themes/gazeta/includes/respond/respond.min.js?v=8.0.0-rc1"></script>
<script src="/themes/gazeta/includes/respond/html5shiv.min.js?v=8.0.0-rc1"></script>
<script src="/themes/gazeta/includes/js/jquery.smooth-scroll.js?v=8.0.0-rc1"></script>
<script src="/themes/gazeta/includes/bootstrap/js/bootstrap.js?v=8.0.0-rc1"></script>
<script src="/themes/gazeta/js/gazeta.js?v=8.0.0-rc1"></script>
<script src="/themes/gazeta/js/custom_.js?v=8.0.0-rc1"></script>
<script src="/modules/views_slideshow/js/views_slideshow.js?v=8.8.5"></script>
<script src="/libraries/json2/json2.js?v=2"></script>
<script src="/libraries/jquery.cycle/jquery.cycle.all.js?v=3.0.3"></script>
<script src="/modules/views_slideshow/modules/views_slideshow_cycle/js/views_slideshow_cycle.js?qsdrwm"></script>
<script src="/libraries/jquery.hoverIntent/jquery.hoverIntent.js?v=1.9"></script>
<script src="/core/assets/vendor/jquery-form/jquery.form.min.js?v=4.22"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132375479-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-132375479-2');
</script>



  </body>
</html>

